Neue Installation startet nicht

Diskutiere Neue Installation startet nicht im WinXP - Installation Forum im Bereich Windows XP Forum; Hallo zusammen! Ich habe gerade xp installiert(noch kein Sp oder ähnliches), der Startvorgang wird mit folgender Meldung beendet: Ein Problem...

amon-alex

Threadstarter
Dabei seit
02.12.2006
Beiträge
35
Hallo zusammen!

Ich habe gerade xp installiert(noch kein Sp oder ähnliches), der Startvorgang wird mit folgender Meldung beendet:

Ein Problem hat verhindert, dass die Lizenz für diesen Computer überprüft werden konnte. Fehlercode: 0x80070002


Was ist da passiert? runterfahren geht ganz normal

mfg
Amon-alex
 

amon-alex

Threadstarter
Dabei seit
02.12.2006
Beiträge
35
Das nächste Problem, die Installation startet nicht. Ich kann nur als admin und im abgesicherten Modus die Installation benutzen. Ansonsten bekomme die Fehlermeldung:Ein Problem hat verhindert, dass die Lizenz für den Computer überprüft werden konnte.Fehlercode 0x8007002.
Eine Problemlösung bei Microsoft hat mir nicht weiter geholfen.
Habe noch kein SP oder ähnliches installiert.

Hat noch jemand eineIdee?

mfg
Amon alex

Mit Zitat antworten
 
Thema:

Neue Installation startet nicht

Neue Installation startet nicht - Ähnliche Themen

Eingebaute Festplatte "D/" ist nicht verfügbar: Hallo, Ich habe gestern einen nicht mehr funktionierenden Lüfter an meinem Laptop getauscht. Nachdem das erledigt war, startete der Laptop...
Windows 10 - Kumulatives Update schlägt bei frisch installiertem System fehl: Hallo zusammen! Folgendes ist die Situation: Ich habe bei einem Bekannten auf einem älteren Laptop mit Intel Core 2 Duo Windows 10 installiert...
Bluescreen Problem bei PC-Neubau: Hallo liebe Community, auch ich leide leider unter einem anscheinend recht verbreiteten Bluescreen-Problem und so langsam gehen mir die Ideen...
Windows startet nicht: Endlosschleife beim Booten: "Wird neu gestartet": Guten Morgen, habe heute wegen eines Windows-Problems die Windows-Wiederherstellung angestoßen (die, die nur Windows neu installiert und nicht...
Windows 10 Setup bricht immer in der neu Installation ab: Laptop ASUS K50ID (X5DI) Intel Core 2 Duo T4400 2,2GHz 4 GB Ram 240 GB SSD SanDisc Habe mein Computer nach Problemen resetet und...
Oben