Netzwerkproblem seit Installtion von SP3

Diskutiere Netzwerkproblem seit Installtion von SP3 im WinXP - Netzwerk Forum im Bereich Windows XP Forum; Hallo, ich habe seit der Installation von Service Pack 3 folgendes Problem. Ich besitzt einen Windows XP Rechner jetzt mit SP3 an dem eine...
P

puma 4 you

Gast
Hallo,

ich habe seit der Installation von Service Pack 3 folgendes Problem.

Ich besitzt einen Windows XP Rechner jetzt mit SP3 an dem eine Externe Festplatte geklemmt (Netzwerkfreigabe).

Dazu einen Laptop mit Windows Vista SP1 mit diesem Greife ich auf das Netzwerk zu. Seit der Installation von SP3 auf dem XP Rechner habe ich keinen Zugriff mehr auf diesen Rechner und seiner Festplatte :mad


Info: Auf dem XP Rechner ist auch Kaspersky installiert.

Könnte mir bei diesem Problem jemand helfen? Danke +bettel+
 
hasenherz

hasenherz

Mitglied seit
21.01.2007
Beiträge
1.091
Standort
Sachsen / Leipzig
Deaktivier mal den Kasper und versuch nun auf das Netzwerk zuzugreifen.
 
P

puma 4 you

Gast
Ja, dass dachte ich auch. Aber Erfolglos. Mich würde das nicht Stören wenn ich das nicht dringen bräuchte :flenn

So muss ich immer alles umstecken usw.
 
Duke

Duke

Mitglied seit
26.07.2007
Beiträge
9.671
Standort
Niedersachsen
Versuch mal die Netzwerkkarten-Treiber zu deinstallieren (über den Gerätemanager) und dann neu zu installieren. Unter Umständen klappts dann wieder.

Ansonsten mal die Netzwerkeinstellungen checken. Vielleicht wurde da was bei der SP3-Installation geändert (eher unwahrscheinlich).

Gruß Duke7064
 
P

puma 4 you

Gast
Hallo,

ich habe seit der Installation von Service Pack 3 folgendes Problem.

Ich besitzt einen Windows XP Rechner jetzt mit SP3 an dem eine Externe Festplatte geklemmt (Netzwerkfreigabe).

Dazu einen Laptop mit Windows Vista SP1 mit diesem Greife ich auf das Netzwerk zu. Seit der Installation von SP3 auf dem XP Rechner habe ich keinen Zugriff mehr auf diesen Rechner und seiner Festplatte :mad


Info: Auf dem XP Rechner ist auch Kaspersky installiert.

Könnte mir bei diesem Problem jemand helfen? Danke +bettel+
Angeblich sollte das laut einer anderen Seite helfen, jedoch habe ich nach erfolglosem durchführen dieses Updates auch kein Erfolg gehabt :wut
 
S

Spykie23

Mitglied seit
05.02.2007
Beiträge
445
Alter
39
Standort
Großen Linden
Da würde ich nicht drauf wetten!!! Hab 2 Rechner und einen Laptop mit Kaspersky Internet Security 2009 und Kaspersky Internet Security CBE mit XP und Service Pack 3 laufen und auf keinem ein Problem mit Netzwerk oder Netzwerkfreigaben!!! Hatte aber auf meinem Laptop nach der Installation von SP3 Probleme mit der Windows Firewall!!! Hast die schon mal gecheckt? :up
 
P

puma 4 you

Gast
Problem ist gelöst. Es lag an der Firewall von Kaspersky 2009 diese war noch falsch eingestellt. Die Windows Firewall hatte sich bereist richtig Konfiguriert.
 
Thema:

Netzwerkproblem seit Installtion von SP3

Netzwerkproblem seit Installtion von SP3 - Ähnliche Themen

  • Merkwürdiges Netzwerkproblem seit Oktober-Update

    Merkwürdiges Netzwerkproblem seit Oktober-Update: Vorab, ich habe eine relativ spezielle Konfiguration: * Zum einen eine "Basis-Fritzbox", die per DSL das Internetsignal empfängt. * Diese ist...
  • GELÖST Netzwerkproblem Wondows 10, Seiten laden nicht mehr

    GELÖST Netzwerkproblem Wondows 10, Seiten laden nicht mehr: Hallo, Ich habe schon überall nach einer Lösung geschaut, aber ich habe nichts gefunden / nichts hat funktioniert. Also mein PC lädt keine Seiten...
  • Netzwerkproblem mit 2 WLAN-Netzen

    Netzwerkproblem mit 2 WLAN-Netzen: Hallo zusammen, vorab möchte ich mich entschuldigen, denn ich bin mir nicht sicher ob ich mit meiner Anfrage hier richtig bin. Ich habe eine...
  • Netzwerkproblem

    Netzwerkproblem: Netzwerkproblem: LAN-Kabel von Router (Fritz-Box 7390) an 5er-Hub LAN-Kabel an PC LAN-Kabel an Laptop PC und Laptop sollen per LAN ins inet...
  • Ähnliche Themen
  • Merkwürdiges Netzwerkproblem seit Oktober-Update

    Merkwürdiges Netzwerkproblem seit Oktober-Update: Vorab, ich habe eine relativ spezielle Konfiguration: * Zum einen eine "Basis-Fritzbox", die per DSL das Internetsignal empfängt. * Diese ist...
  • GELÖST Netzwerkproblem Wondows 10, Seiten laden nicht mehr

    GELÖST Netzwerkproblem Wondows 10, Seiten laden nicht mehr: Hallo, Ich habe schon überall nach einer Lösung geschaut, aber ich habe nichts gefunden / nichts hat funktioniert. Also mein PC lädt keine Seiten...
  • Netzwerkproblem mit 2 WLAN-Netzen

    Netzwerkproblem mit 2 WLAN-Netzen: Hallo zusammen, vorab möchte ich mich entschuldigen, denn ich bin mir nicht sicher ob ich mit meiner Anfrage hier richtig bin. Ich habe eine...
  • Netzwerkproblem

    Netzwerkproblem: Netzwerkproblem: LAN-Kabel von Router (Fritz-Box 7390) an 5er-Hub LAN-Kabel an PC LAN-Kabel an Laptop PC und Laptop sollen per LAN ins inet...
  • Oben