GELÖST Netzwerkeinstellungen falsch!??

Diskutiere Netzwerkeinstellungen falsch!?? im Vista - Netzwerk Forum im Bereich Windows Vista Forum; Hallo! Gleich mein erster Beitrag und schon ein Problem^^ Gestern saß ich gemütlich am Abend vor meinem Laptop. Da hat sich plötzlich ein...
G

gorgeous_

Threadstarter
Dabei seit
15.07.2009
Beiträge
3
Hallo!

Gleich mein erster Beitrag und schon ein Problem^^

Gestern saß ich gemütlich am Abend vor meinem Laptop. Da hat sich plötzlich ein Fenster geöffnet, dass meine Eine Verbindung mit/via (tut mirleid ich weiß esnicht mehr genau) WPS herzustellen. Da ich überhaupt keinen Tau davon habe, was das ist, hab ich natürlich versucht das Abzubrechen, aber irgendwie hat das nicht geklappt. Aber eine Verbindung zum Netz hat das Ding aber auch nicht bekommen. Dann wollte ich wieder normal, so wie immer ins Netz, und da gings dann nicht mehr.

Ich schau in die Netzwerkverbindung und da wo mein Router angezeigt wird, steht jetzt immer daneben:

Die auf diesem Computer für das Netzwerk gespeicherten Einstellungen entsprechen nicht den Anforderung des Netzwerks.

Ich hab dann auch erstmal mein Internetprogramm deinstalliert, und wieder neu drauf gespielt, funktionierte auch einwandfrei das draufspielen. aber sobald ich das Kabel, dass den Laptop mit dem Router verbindet vom Laptop abmache, ist die Verbindung ganz weg. Komisch kommt mir auch vor, dass wenn ich das Kabel am Laptop drann hab, bei den Netzwerkverbindunbgen genau das gleiche steht, also "Die auf diesem Computer...."

Ich weiß wirklich nicht mehr was ich noch versuchen soll, kann mir vielleicht jemand helfen?

GLG
beCca
 
G

gorgeous_

Threadstarter
Dabei seit
15.07.2009
Beiträge
3
hach, ich wusste ich hatte was vergessen. WLan. so war das bis jetzt immer, nur eben seit gestern gehts nur mehr mit kabel^^
 
S

Samtron

Dabei seit
14.12.2005
Beiträge
4.047
vielleicht hast du dein Wlan deaktieviert, oder wie heißt deine Wlan Karte und von wann ist der Treiber das Datum?
 
G

gorgeous_

Threadstarter
Dabei seit
15.07.2009
Beiträge
3
soo! jetzt ging das internet eine weile gar nicht, sonst hätte ich mich gemeldet!
aber anscheinend war irgendetwas mit der Verschlüsselung nicht in Ordnung, aber ein Verwandter war überraschend da, den hatte ich sofort darauf "angesetzt" gehabt, und der hats auch schnell mal behoben gehabt :)
tut mir leid, dass ich so lange hab warten lassen, aber ich kam ja gar nicht ins Netz :)

Vielen lieben Dank fürs versuchen, trotzdem!
 
Thema:

Netzwerkeinstellungen falsch!??

Netzwerkeinstellungen falsch!?? - Ähnliche Themen

  • Netzwerkeinstellungen sind ständig fehlerhaft nach neustart

    Netzwerkeinstellungen sind ständig fehlerhaft nach neustart: Ich nutze Windows10 auf dem Laptop. Der ist per WLAN mit einem WLAN Repeater und mit der Fritzbox verbunden. Bei IPV4 nutze ich locale IP...
  • WiFi-Tab in Netzwerkeinstellungen des Surface Laptop 3 plötzlich verschwunden

    WiFi-Tab in Netzwerkeinstellungen des Surface Laptop 3 plötzlich verschwunden: Hi, vor einigen Wochen habe ich meinen neuen Surface Laptop 3 erhalten. Leider gibt es immer wieder Probleme mit der drahtlosen...
  • Netzwerkeinstellung

    Netzwerkeinstellung: Kann nur von meinen Stammcomputer auf das Netzwerk zugreifen, von anderen Geräten, Handy, Tablet habe ich keinen zugriff, findet scheinbar Sever...
  • Taskleisten-Icon Netzwerkeinstellungen sporadisch keine Anzeige, Verbindungsabbrüche

    Taskleisten-Icon Netzwerkeinstellungen sporadisch keine Anzeige, Verbindungsabbrüche: Ein freundliches Hallo in die Runde. Ich möchte vorweg sagen, dass ich leider absoluter Laie bin und mein Problem hoffentlich verständlich...
  • Ähnliche Themen
  • Netzwerkeinstellungen sind ständig fehlerhaft nach neustart

    Netzwerkeinstellungen sind ständig fehlerhaft nach neustart: Ich nutze Windows10 auf dem Laptop. Der ist per WLAN mit einem WLAN Repeater und mit der Fritzbox verbunden. Bei IPV4 nutze ich locale IP...
  • WiFi-Tab in Netzwerkeinstellungen des Surface Laptop 3 plötzlich verschwunden

    WiFi-Tab in Netzwerkeinstellungen des Surface Laptop 3 plötzlich verschwunden: Hi, vor einigen Wochen habe ich meinen neuen Surface Laptop 3 erhalten. Leider gibt es immer wieder Probleme mit der drahtlosen...
  • Netzwerkeinstellung

    Netzwerkeinstellung: Kann nur von meinen Stammcomputer auf das Netzwerk zugreifen, von anderen Geräten, Handy, Tablet habe ich keinen zugriff, findet scheinbar Sever...
  • Taskleisten-Icon Netzwerkeinstellungen sporadisch keine Anzeige, Verbindungsabbrüche

    Taskleisten-Icon Netzwerkeinstellungen sporadisch keine Anzeige, Verbindungsabbrüche: Ein freundliches Hallo in die Runde. Ich möchte vorweg sagen, dass ich leider absoluter Laie bin und mein Problem hoffentlich verständlich...
  • Oben