Netgear WGR614 v6 funktioniert nicht nach Einstellungen

Diskutiere Netgear WGR614 v6 funktioniert nicht nach Einstellungen im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Hallo, ich habe folgendes Problem. Ich habe einen Netgear WGR614 v6. Ich habe im Router eingestellt, dass er nicht auf Ping aus dem Internet...

eRnieE

Threadstarter
Dabei seit
20.03.2005
Beiträge
673
Alter
38
Ort
Gelsenkirchen
Hallo, ich habe folgendes Problem.
Ich habe einen Netgear WGR614 v6. Ich habe im Router eingestellt, dass er nicht auf Ping aus dem Internet reagieren soll. Wenn ich dann aber meine Internetip anpinge, bekomme ich eine Antwort. Wenn ich dann aber auf www.port-scan.de den Pingtest mache, sagt mir das Resultat, dass kein Test durchgeführt worden konnte. Weil mein Router wohl nicht auf den Ping reagiert. Was kann ich denn nun glauben?
Das zweite Problem ist, dass ich von außen nicht mehr an meine Router ran komme. Ob es VNC oder zum testen die Routerfernsteuerung ist. Man erreicht den Router nicht mehr. Im Fall von VNC, ist der Port auch weitergeleitet. Bei der Fernsteuerung muss das ja nicht. Er müsste ja auf IP:8080 reagieren. Aber ich kann keine Verbindung aufbauen.
Hat vllt einer einen tipp, woran es liegen könnte?
Ich muss dazu sagen, dass dieses alles noch bis vor 3 Tagen ohne Probleme funktionierte. Allerdings war dann ein Stromausfall. Und seid dem sind diese Probleme da. Ich habe auch schon die neuste Firmware auf den Router aufgespielt und alle Einstellungen von Hand noch einmal neu eingetragen. Aber mit keinen positiven Ergebnis,

MfG
 

Travel-pc

Laptop-Fan
Dabei seit
25.08.2006
Beiträge
6.092
Ort
Nord-Europa
Hallo,

evtl. hast du nach dem Stromausfall andere forward-IP's genutzt bzw.
ist per DHCP alles "verschoben worden " ??

IP-Port :8080 ist ein http-port, da ist nichts mit "Fernsteuerung" , egal ob nun
VNC,RDP o.ä.

;-)
 

eRnieE

Threadstarter
Dabei seit
20.03.2005
Beiträge
673
Alter
38
Ort
Gelsenkirchen
Ich habe ja alle noch mal von neu eingestellt. Also den Router auf Werkeinstellung und alles von Hand wieder eingetragen. Hat nix geholfen.

P.S.: IP:8080 im Forefox ... konnte ich meinen Routerfernsteuern ... und unter IP:5800 kam ich auf meinen VNC ...
 
Thema:

Netgear WGR614 v6 funktioniert nicht nach Einstellungen

Netgear WGR614 v6 funktioniert nicht nach Einstellungen - Ähnliche Themen

GELÖST Internetprobleme (v.a. mit Chrome) nach Update auf Win 10 Build 1803: Hallo in die Runde! Ich hab momentan ein Problem, bei dem ich langsam nicht mehr weiter weiss. Vorgeschichte: Vor ein paar Tagen musste ich...
Windows 10: feste IP-Adresse bei Router und PC vegeben - so funktionierts: In vielen Haushalten weisen die Router und auch der damit verbundene PC meist dynamische IP-Adressen auf, da diese Einstellung in der Regel...
Keine Netzlaufwerke bei VPN-Verbindung: Hallo Zusammen. Ich habe mich gerade erst angemeldet und hoffe mal, dass ich alles richtig mache bzw. mein Problem nicht schon hundertfach in...
Oben