Nach Steckerleisten anschalten System sehr lahm!

Diskutiere Nach Steckerleisten anschalten System sehr lahm! im Win7 - 64-Bit Version Forum im Bereich Windows 7 Forum; Hallo zusammen, bin Nutzer des Windows 7 64-Bit Systems. Nun zu meinem Problem. Ich habe eine Steckerleiste mit dem ich mein PC komplett vom...
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Hallo zusammen,

bin Nutzer des Windows 7 64-Bit Systems.

Nun zu meinem Problem.

Ich habe eine Steckerleiste mit dem ich mein PC komplett vom Strom nehmen kann. Schalte ich die Steckerleiste wieder ein, bootet Windows 7 nur sehr langsam und hängt sich beim Anmelden komplett auf. Teilweise ist es auch so, dass es sich nach dem Anmelde Bildschirm noch aufhängt. Wenn ich den PC nicht vom Strom nehme, habe ich solche Probleme nicht.

Wenn das Problem aber auftritt, muss ich die externe Festplatte (über eSata) ausstecken und manchmal auch das Netzwerkkabel, wenn es echt nach 4mal neustarten oder so immer noch nicht klappt. Dann hängt sich das System nicht auf / ist nicht so lahm.

Habt ihr ne Idee wieso das Problem in dieser Form auftritt?

Mainboard ist ein Asus P5N e-sli
4 GB Arbeitsspeicher sollten auch ausreichend sein.
 
Dirk

Dirk

Mitglied seit
27.03.2007
Beiträge
6.205
Standort
Bonn / Germany
:welcome

Welches Netzteil (welche Power) hast Du denn angeschlossen und was für Geräte sind denn im PC an dieses Netzteil angeschlossen ?


Die BIOS-Erkennung der angeschlossenen Geräten ist aber nach dem verzögerten Hochfahren aktuell ? Alle Geräte vorhanden ? Du musst manuell nichts nachstellen ?

Das BIOS-Datum ist auch immer aktuell ?
 
E

ebrus

Mitglied seit
04.12.2009
Beiträge
343
Standort
Saxonia
Hallo,
durch das an und abschalten über die Steckerleiste kann es zu Störungen des Netzteils kommen, zB. durch "prellen" des Schalters und dadurch resultierende höhere Stromspitzen, welche sich dann darin äußern können das der "Kaltstart" des NT nicht mehr korrekt ist, oder nicht mehr die volle Leistung gebracht werden kann. Diesen Effekt hatte ich nachdem ich das regelmäßig an 1PC über ca. 4 Jahre gemacht hatte. Ein neues höherwertiges NT schaffte Abhilfe dabei habe ich auch die Steckdose erneuert.
Grüße
 
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Danke für die rasche Antwort.

Zu meinem PC.

2x 2048MB-KIT G-Skill PC6400/800,CL 5
ASUS P5N-E SLI, Sockel 775 nForce 650SLI, ATX
ATX-Netzt.BE Quiet! Straight Power 550 Watt / BQT E5
Coolermaster Cavalier3 Schwarz CAV-T03-UK ohne Netzteil
Intel Core 2 Duo E6750 Box 4096Kb, LGA775, 64bit, Conroe
NEC AD-7170S schwarz bulk SATA
Seagate Barracuda 7200.10 250GB 16MB SATA II ST3250410AS
XFX GeForce 8800GTS 550M, 640MB DDR3 XXX, PCI-Express

Die Steckerleiste ist eignetlich auch höherwertig. War vom Aldi und ist mit Kurzschlusssicherung.

Beim Starten ist alles wie immer. Erst wenn Windows startet kommt es zu Problemen.
 
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Hallo,
durch das an und abschalten über die Steckerleiste kann es zu Störungen des Netzteils kommen, zB. durch "prellen" des Schalters und dadurch resultierende höhere Stromspitzen, welche sich dann darin äußern können das der "Kaltstart" des NT nicht mehr korrekt ist, oder nicht mehr die volle Leistung gebracht werden kann. Diesen Effekt hatte ich nachdem ich das regelmäßig an 1PC über ca. 4 Jahre gemacht hatte. Ein neues höherwertiges NT schaffte Abhilfe dabei habe ich auch die Steckdose erneuert.
Grüße
Ich mache es erst seit einer Woche und habe diesen Effekt. :-(

Darüberhinaus ist mir aufgefallen, das gleiches auftritt, wenn ich meinen PC direkt per Kabel an das Kabelmodem anschließe und ihn dann starte.
 
E

ebrus

Mitglied seit
04.12.2009
Beiträge
343
Standort
Saxonia
Hallo, wie alt ist das Netzteil, der PC? Wenn der PC dauerhaft am Strom hängt (auch im runtergefahrenen Zustand) wie ist dann das Startverhalten? Unabhängig davon kann auch die Festplatte eine Macke haben, chkdsk ausführen, auch mal mit CrystalDiskInfo die Festplatte analysieren.
Grüße
 
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Hallo,

der PC inkl. Netzteil ist ca. 3 Jahre alt.

Dann ist das Startverhalten normal. Ich hatte nur mal Probleme als das Kabelmodem direkt mit dem PC verbunden war (ohne Router dazwischen).

Was ich immer amüsant finde. Ich habe auf dem Desktop ein Gadget, was mir die Systemauslastung anzeigt. Während sich alles aufhängt, funktioniert dieses einwandfrei und zeigt mir eine Auslastung zwischen 0 und 30 % an.

Die Festplatte werde ich mal analysieren. Danke für die Info
 
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Der Zustand der Festplatte wird nach der Analyse als gut bewertet.
 
E

ebrus

Mitglied seit
04.12.2009
Beiträge
343
Standort
Saxonia
C

casp0r

Threadstarter
Mitglied seit
06.12.2010
Beiträge
6
Alter
49
Den Test des Sea Tools hat die Festplatte auch bestanden.

Ich denke, ich werde einfach ein bisschem umstecken und das Gerät, wieso ich alles ausschalte einfach an 'ne andere Dose hängen.

Trotzdem seltsames Problem. Vielleicht sollte ich auch einfach mal wieder formatieren.

Hatte nämlich auch in letzter Zeit vermehrt das Problem, wenn ich auf zwei Monitoren schalte, auf dem einen einen HD-Film gucke und auf dem andere irgendwas anderes, friert das System ein, bzw. es wird alles dunkel ^^

Gruß
casp0r
 
C

carlton681ao

Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Hi,

ich habe hin und wieder auch das Phenomen erlebt dass Rechner kleinere Probleme machen wenn sie regelmäßig vom Strom getrennt werden.
Was da auf jeden Fall hilft ist eine Master/Slave Steckdosenleiste.
 
E

ebrus

Mitglied seit
04.12.2009
Beiträge
343
Standort
Saxonia
Hallo, hast du die "restlichen" Komponenten des Rechners geprüft, Speichertest, Grafikkarte, ALLE Lüfter, evtl. vorhandene Luftfilter, auch mal das Temperaturverhalten der Festplatte beobachtet; auch mal das System vorsichtig gereinigt, denn im Rechner sammelt sich immer eine ganze Menge Staub. Äh und der Speicherplatz auf der Systemplatte?
Grüße
 
Thema:

Nach Steckerleisten anschalten System sehr lahm!

Nach Steckerleisten anschalten System sehr lahm! - Ähnliche Themen

  • Tastaturbeleuchtung fix anschalten Surface pro

    Tastaturbeleuchtung fix anschalten Surface pro: Hallo Die Tastaturbeleuchtung schalten schnell aus. Kann man diese fix einstellen? Danke für eure Hilfe Gruss renja
  • Anschalten im AKKU Modus funktioniert nicht

    Anschalten im AKKU Modus funktioniert nicht: Hallo, meine SurfaceBook 2 startet nicht im AKKU Modus, also immer dann wenn das Netzkabel gezogen ist. Akkus sind voll geladen und...
  • Bluetooth Radio Adapter nach Anschalten des Surfaces deaktiviert

    Bluetooth Radio Adapter nach Anschalten des Surfaces deaktiviert: Ab diesem Thread teilen. Danke für die abschließende Stellungnahme. Doch nun ist ein neues Problem da! Wenn ich das Surface herunter fahre...
  • Surface 4 lässt sich nicht starten - nach dem Anschalten, kurzes Logo dann schwarzer Bildschirm.

    Surface 4 lässt sich nicht starten - nach dem Anschalten, kurzes Logo dann schwarzer Bildschirm.: Surface pro 4 seit 3 Tagen in Gebrauch. Heute nach dem Anschalten, kurzes Logo dann schwarzer Bildschirm. Alle möglichen Vorschläge von der...
  • USB Steckleisten

    USB Steckleisten: Kann ich mit USB-Steckerleisten meine USB-Anschlüsse für meinen PC und Zusatzgeräte über eine Steckerleiste mit dem PC verbinden. Das dürfte den...
  • Ähnliche Themen

    Oben