Nach Stand-By W-Lan Verbindung nicht vorhanden

Diskutiere Nach Stand-By W-Lan Verbindung nicht vorhanden im WinXP - Software Forum im Bereich WinXP - Software; Sonderbarerweise und ärgerlich immer: Nachdem ich ma Stand-By drücke, ist mein W-Lan Verbindung nicht mehr vorhanden. Alles wirkt wie online...
#1
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Sonderbarerweise und ärgerlich immer: Nachdem ich ma Stand-By drücke, ist mein W-Lan Verbindung nicht mehr vorhanden. Alles wirkt wie online, auch die Icons, aber nach Wiederbenutzung bin ich nicht online und muss wieder komplett rebooten.
Passiert auch wenn ich das Notebok runterklappe und wieder öffne. Wo ist diese Einstellung um es abzuändern?
 
#2
tacky

tacky

Dabei seit
20.05.2008
Beiträge
2.403
Ort
Dortmund
Hi wilhelmglass,

könnte vielleicht an den Energieeinstellungen liegen:
r. Mautaste auf Arbeitsplatz -> Verwalten -> Gerätemanager -> Netzwerkadapter -> r. Maustaste auf deine Netzwerkkarte -> Eigenschaften -> Energieverwaltung -> entferne mal den haken bei Computer kann Gerät ausschalten,um Energie zu sparen -> OK

T@cky
 
#3
Hups

Hups

Katzennarr
Team
Dabei seit
01.07.2007
Beiträge
17.716
Ort
D-NRW
Ist das WLAN nachgerüstet - also mittels Stick oder PCMCIA-Karte?
Wenn ja, dann mal die mitgelieferte WLAN-Software vom Hersteller testen.
Läuft die bereits, dann mal deinstallieren und die Boardmittel von XP versuchen.

Ist das WLAN bereits im Laptop integriert:
Dann sollte der Laptop ja einen Schalter haben um das WLAN zu aktivieren/deaktivieren.
Den könntest du nach dem Standby auch mal probieren.

Die neusten WLAN-Treiber sind installiert?
 
#5
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Habe nun gedacht ich hätte es.... aber nein der Fehler ist immer noch! Nach dem Stand-by behaupetet er zwar guter Empfang, Signalstärke gut , aber ich bin nicht online...An was kann es noch liegen ?
 
#6
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Habe nun gedacht ich hätte es.... aber nein der Fehler ist immer noch!
Weiss keiner hier weiter?
 
#7
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Ist das WLAN nachgerüstet - also mittels Stick oder PCMCIA-Karte?
Wenn ja, dann mal die mitgelieferte WLAN-Software vom Hersteller testen.
Läuft die bereits, dann mal deinstallieren und die Boardmittel von XP versuchen.

Ist das WLAN bereits im Laptop integriert:
Dann sollte der Laptop ja einen Schalter haben um das WLAN zu aktivieren/deaktivieren.
Den könntest du nach dem Standby auch mal probieren.

Die neusten WLAN-Treiber sind installiert?
Habe ein internes W-Lan und das mit Schalter nicht bei dieses MOdell von Samsung. Energie Modus habe ich auch probiert.
Was nun?
 
#8
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Hi wilhelmglass,

könnte vielleicht an den Energieeinstellungen liegen:
r. Mautaste auf Arbeitsplatz -> Verwalten -> Gerätemanager -> Netzwerkadapter -> r. Maustaste auf deine Netzwerkkarte -> Eigenschaften -> Energieverwaltung -> entferne mal den haken bei Computer kann Gerät ausschalten,um Energie zu sparen -> OK

T@cky
Das klang so super gut.... hatte auch Häkchen zum wegklicken und alles.... aber das Thema ist immer noch akut.
Trotzdem danke..
 
#10
W

wilhelmglass

Threadstarter
Dabei seit
31.10.2008
Beiträge
16
Sry, ich versteh dich nicht ganz, hast du nun einen Schalter/Knopf bei deinem Notebook wo das W-Lan Symbol drauf ist ? :sing
ja diesen Knopf, bzw Taste hat er (Gleich F9) .... Aber das was ich meine ist das nachdem ich ihn in Standby gestellt habe nachdem reaktivieren geht alles ausser W-Lan OBWOHL unten das Icon behauptet "Verbindung hervorragend"
 
#11
T

thase65

Dabei seit
09.06.2007
Beiträge
169
Ort
B-W
Mein Laptop zeigt nach dem aufwachen auch Wlanempfang an. Dauert aber trotzdem etwas es sich wieder eingeloggt hat. Die Anzeige ist etwas laaangsam in diese Richtung.
 
Thema:

Nach Stand-By W-Lan Verbindung nicht vorhanden

Nach Stand-By W-Lan Verbindung nicht vorhanden - Ähnliche Themen

  • Probleme mit Update auf aktuellen Stand mit Windows 7 ohne SP1 unter Parallels

    Probleme mit Update auf aktuellen Stand mit Windows 7 ohne SP1 unter Parallels: Hallo zusammen, Ich brauche um ein Programm (Citavi 6) auf meinem Computer (MacBook mit ParallelsDesktop) zu benutzen den Internet Explorer 11...
  • Mein Surface erzeugt komische knack gräusche im Stand-by mode

    Mein Surface erzeugt komische knack gräusche im Stand-by mode: Wenn ich mein Surface Pro 4 mit I7 core ausschalte ( nicht herunterfahre) und somit in den Stand-by Modus wechsle erzeugt es alle paar Minuten...
  • Gerät auf den neuesten Stand bringen

    Gerät auf den neuesten Stand bringen: Ich werde permanent aufgefordert, mein Gerät auf den neuesten Stand zu bringen. "Jetzt starten" funktioniert dann aber nicht und kann auch 10x...
  • Gerät auf den neuesten Stand bringen

    Gerät auf den neuesten Stand bringen: Ich werde permanent aufgefordert, mein Gerät auf den neuesten Stand zu bringen. "Jetzt starten" funktioniert dann aber nicht und kann auch 10x...
  • Surface book 2 - Einschalten nach Stand-by nur nach entkoppeln von der Tastatur

    Surface book 2 - Einschalten nach Stand-by nur nach entkoppeln von der Tastatur: Hallo, seit ein paar Wochen kann ich mein Surface book 2 nicht mehr nach dem Stand-by/Energie sparen Modus mit der on/off Taste reaktivieren...
  • Ähnliche Themen

    Oben