minifoto im exploer bei clips

Diskutiere minifoto im exploer bei clips im WinXP - Software Forum im Bereich Windows XP Forum; hallo ich habe seit einigen tagen ein kleines problem, es stört zwar ansicht nicht so viel aber ich hätte es gerne gelöst. es geht um folgenes...
A

amiga2000

Threadstarter
Mitglied seit
01.08.2006
Beiträge
52
Standort
siegen
hallo

ich habe seit einigen tagen ein kleines problem, es stört zwar ansicht nicht so viel aber ich hätte es gerne gelöst.

es geht um folgenes: auf meinem pc sind recht viele clips, in unterschiedlichen formarten. also mpeg, avi, wmv usw. ich kann seit ein paar tagen nur von avi,wmv die vorschaubilder sehen weiss jetz nicht genau wie die genannt werden. es wird bei mpeg clips NUR ein videosymbol angezeigt, denke ihr wisst was ich meine. sehe also nicht das "foto"
habe schon alles probiert das wegzubekommen, aber leider bisher noch nichts gefunden.

könnte es damit zusammenliegen das ich nero 6 auf meinem pc gemacht habe, kann ich mir eigentlich nicht denken auf meinem alten pc ist es auch gegangen. sagt bitte nicht das ich auf nero 7 umsteigen soll für meine belange reicht die version 6

hoffe ihr konnt mir helfen.

amiga2000

mein pc:

athlon 64 3500+
1024 mb ram
dvd brenner
dvd player
win xp prof
 
H

HJS

Mitglied seit
15.02.2007
Beiträge
273
kann sein das NERO irgend ein Codec überschrieben hat den du früher mal installiert hast.
installier das programm mit dem du die codec früher installiert hast nochmal.
Vielleicht hilft das ja.
 
Thema:

minifoto im exploer bei clips

minifoto im exploer bei clips - Ähnliche Themen

  • Windows Explorer wird ständig geschlossen

    Windows Explorer wird ständig geschlossen: Guten Abend liebe Microsoft Community Ich habe ein ziemlich gravierendes Problem... Jedes mal wenn ich den Windows Explorer öffne und auf den...
  • Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht

    Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht: Hallo, leider wurde dieser Link "Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht" gesperrt, obwohl hier viele noch...
  • Windows 10 nach Energiesparen ist der windows explorer geöffnet

    Windows 10 nach Energiesparen ist der windows explorer geöffnet: Hallo zusammen, kennt jemand das Problem? Rechner wird auf Energiesparen gestellt,. wenn man wieder weiterarbeiten will ist plötzlich der Windows...
  • Explorer

    Explorer: Ich habe ein neuen Monitor: Wenn ich den Explorer aufrufe, kann ich unter "Ansicht" "Extra große Symbole" anklicken. Die Fotos sind nicht größer...
  • Explorer-Suche findet nur noch Ordner, keine Dateien

    Explorer-Suche findet nur noch Ordner, keine Dateien: Hallo! Seit einigen Wochen funktioniert die Datensuche bei mir nicht mehr richtig. Es werden nur noch Ordner als Suchergebnis angezeigt, keine...
  • Ähnliche Themen

    • Windows Explorer wird ständig geschlossen

      Windows Explorer wird ständig geschlossen: Guten Abend liebe Microsoft Community Ich habe ein ziemlich gravierendes Problem... Jedes mal wenn ich den Windows Explorer öffne und auf den...
    • Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht

      Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht: Hallo, leider wurde dieser Link "Netzwerkcomputer im Explorer nicht sichtbar, obwohl Netzwerkverbindung steht" gesperrt, obwohl hier viele noch...
    • Windows 10 nach Energiesparen ist der windows explorer geöffnet

      Windows 10 nach Energiesparen ist der windows explorer geöffnet: Hallo zusammen, kennt jemand das Problem? Rechner wird auf Energiesparen gestellt,. wenn man wieder weiterarbeiten will ist plötzlich der Windows...
    • Explorer

      Explorer: Ich habe ein neuen Monitor: Wenn ich den Explorer aufrufe, kann ich unter "Ansicht" "Extra große Symbole" anklicken. Die Fotos sind nicht größer...
    • Explorer-Suche findet nur noch Ordner, keine Dateien

      Explorer-Suche findet nur noch Ordner, keine Dateien: Hallo! Seit einigen Wochen funktioniert die Datensuche bei mir nicht mehr richtig. Es werden nur noch Ordner als Suchergebnis angezeigt, keine...
    Oben