GELÖST Minianwendungen im Vordergrund

Diskutiere Minianwendungen im Vordergrund im Win7 - Allgemeines Forum im Bereich Windows 7 Forum; Hallo, ich hab das Problem, dass die Minianwendungen ständig im Vordergrund sind, außer bei Vollbildprogrammen wie Spiele.Das Problem lässt sich...
C

CreatorX

Threadstarter
Dabei seit
09.09.2006
Beiträge
360
Hallo, ich hab das Problem, dass die Minianwendungen ständig im Vordergrund sind, außer bei Vollbildprogrammen wie Spiele.Das Problem lässt sich kurz umgehen indem ich eine Minianwendung schließe, aber das kann es ja auch nicht sein. Kann mir da jemand helfen bzw. haben noch andere diese Problem? Danke.


Achja, hab die Funktion "immer im Vordergrund" natürlich schon durchprobiert, hat nichts genützt
 
D

drhardware09

Dabei seit
29.06.2009
Beiträge
29
Alter
53
Ort
Bremen
Rechtsklick auf die Minianwendung. Bei immer im Vordergrund den Haken entfernen.

Bei mir klappt es.
 
Slayer10061977

Slayer10061977

Dabei seit
31.10.2006
Beiträge
3.434
Ort
Lübeck
@CreatorX

Ich kann Dein Problem leider auch nicht nachvollziehen, da es bei mir alles so klappt wie es sollte....

Hattest Du das Problem schon von Anfang an... oder ist es erst später aufgetreten....

Habe bei mir nur die Uhr und Wetter laufen...

Mfg Slayer
 
C

CreatorX

Threadstarter
Dabei seit
09.09.2006
Beiträge
360
So sieht es bei mir aus:

http://img9.imageshack.us/img9/3118/screenlpe.jpg

Hab nur die Uhr darüber deaktiviert weil sie mich gerade echt gestört hat, aber ansonsten habe ich sie eigentlich auch immer an.
Also ob ich das Problem schon immer hatte (Win 7 RC gibts ja noch nicht so lange), weiß ich nicht mehr. Mich stört es aber seit kurzen schon sehr.

Keiner ne Idee?
 
B

bluefisch200

Dabei seit
18.10.2007
Beiträge
2.463
taskbar.exe prozess neu starten?
wenn du eine zu machst passiert was genau?
 
B

bluefisch200

Dabei seit
18.10.2007
Beiträge
2.463
Sry verschrieben...einfach auf datei->neuer task->sidebar.exe
Du hast geschrieben dass ein schliessen eines gadgets das Problem löst...für ne Zeit...was genau passiert da?
 
I

imaetz70

Dabei seit
07.12.2005
Beiträge
9.256
Alter
51
Ort
Hamburg
ich tippe mal, ,dass er nen kleinen fehler in der registry hat..

mach mal eins, rexchtsklick auf die minianwendung und dort haken davor setzen "immer im vordergrund". dann starte den PC neu.. anschließend machst das gleiche wieder und nimmst den haken raus..

dann sollte es NICHT mehr im vordergrund sein. außer du hast diesen weg schonmal probiert.

habe auch Win7 RC am laufen aber bei mir ist alles so wie es sein soll..
 
C

CreatorX

Threadstarter
Dabei seit
09.09.2006
Beiträge
360
Also ich weiß nicht warum, aber das Beenden des Tasks hat das Problem jetzt scheinbar dauerhaft gelöst. Keine Ahnung was da los war :nomatter Danke auf jeden Fall
 
Thema:

Minianwendungen im Vordergrund

Minianwendungen im Vordergrund - Ähnliche Themen

Aktiv-Boxen über USB angeschlossen - keine Lautstärkesteuerung über Windows selbst möglich: Hallo zusammen, ich habe ein etwas seltsames Problem mit meinem Sound bzw. wie ich ihn über das System (z. B. über die Tastatur, aber auch mit...
GELÖST

Keine PDF

GELÖST Keine PDF: Hallo zusammen, benutze ja ja schon einige Jahre WindowsLive Mail. Jetzt habe ich aber ein Problem damit, daß keine PDF´s mehr dort ankommen. Sie...
GELÖST DELL M6800 kurz vor der Verschrottung: Hallo Kameraden, ich wärme ein Thema auf, bei dem Ihr mir schon hinlänglich und mit großem zeitlichen Aufwand versucht habt zu helfen. Die...
Pc Geht einfach aus und Netzwerkprobleme: Hallo Leute, ich habe ein Problem mit meinem PC , ich lasse ihn durchgehend an und manchmal geht er einfach über nacht aus ohne Grund. Beim...
Wenn die Medientasten gedrückt werden erscheinen die Buchstaben für Play/Pause "g", für Stopp "j", für nächster Titel "p", für vorheriger Titel "q". V: Guten Abend Community, Heute bin ich auf ein Problem gestoßen, welchem sich glaub ich noch niemand angenommen hat. Bisher konnte ich jedes...

Sucheingaben

einbauherd bosch hea63b0 0 geht die uhr nicht immer im vordergrund

,

windows minianwendungen immer im vordergrund

,

minianwendungen im Vordergrund anzeigen Windows 10

Oben