Meldung ASUS ACPI Service (beim hochfahren)

Diskutiere Meldung ASUS ACPI Service (beim hochfahren) im Windows 10 Forum im Bereich Microsoft Community; Hallo Windows Community, nachdem die letzte Problemstellung (Meldung "Energiesparschalter") hier so perfekt gelöst wurde möchte ich mich...
M

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
93.371
Hallo Windows Community,


nachdem die letzte Problemstellung (Meldung "Energiesparschalter") hier so perfekt gelöst wurde möchte ich mich nochmals an die Fachleute wenden. Das ist dann das derzeit wirklich letzte Problem welches ich mit den MS Windows Computern im Haushalt habe.


Es geht um ein Netbook ASUS EEE PC 1005PE, ASUS-Support hat mir zum Problem zwar einen Treiber zugeschickt der aber nicht zum Erfolg geführt hat (Treiber-Anwendung wird zwar zunächst gestartet aber dann nicht weiter ausgeführt). Ferner forderte mich der ASUS-Support auf mich an MS Windows zu wenden um die Meldung


"ASUS ACPI Service"


dauerhaft löschen zu können.






Diese Meldung kommt jedes mal beim hochfahren de Computers.


Da der Computer sonst keinerlei Störungen unter Windows 10 hat und auch das Touchpad (ich vermute es ist das intergierte Mauspad gemeint denn das EEE PC ist ja ein Netbook mit Tastatur und kein Touchpad?!) keine Funktionsstörungen hat möchte ich lediglich die überflüssige Meldung beim hochfahren dauerhaft weg bekommen.


Was kann man da machen?


Windows 10 habe ich damals von Windows 7 Starter kostenlos über Windows update hochgeladen. Davor habe mit dem Testtool von MS Windows 10 den Computer überprüfen lassen ob er überhaupt geeignet ist. Er wurde auf "geeignet" geprüft und ich habe seither, außer der komischen Meldung des ASUS ACPI Service, keine Probleme mit Windows 10.


Vielleicht gibt es ja Abhilfe diese Meldung wegzubekommen.


Vielen Dank für die Hilfe!
 
Thema:

Meldung ASUS ACPI Service (beim hochfahren)

Meldung ASUS ACPI Service (beim hochfahren) - Ähnliche Themen

  • GELÖST Asus m2n sli deluxe - Intrusion-Meldung

    GELÖST Asus m2n sli deluxe - Intrusion-Meldung: Hallo Leute, ich hab ein anderes Problem -zufällig mit demselben Board- Beim booten bekomme ich eine Meldung vom BIOS das in das System...
  • Meldung zu einem nicht mehr existierenden E-Mail Konto

    Meldung zu einem nicht mehr existierenden E-Mail Konto: Ich bekomme immer wieder Meldung "Anscheinend haben wir keine Berechtigung zum Abrufen der E-Mail für "* Die E-Mail-Adresse wurde aus...
  • Windows 10 32 Bit Absturz und Fehler Meldungen wegen mangelnden virtuellen Speicher

    Windows 10 32 Bit Absturz und Fehler Meldungen wegen mangelnden virtuellen Speicher: Hallo, ich habe bereits mehrmals Windows 10 32 Bit neu installiert. Trotzdem bekomme ich ständig Fehlermeldung, dass virtueller Arbeitsspeicher...
  • Beim Laden des Sruface Go2 m3 Meldung "langsames Ladegerät"

    Beim Laden des Sruface Go2 m3 Meldung "langsames Ladegerät": Hallo, ich habe mir vor 2 Wochen das neue Surface Go2 mit dem m3 Prozessor ohne LTE gekauft. Und von Beginn an kam immer wieder die Meldung...
  • Ähnliche Themen
  • GELÖST Asus m2n sli deluxe - Intrusion-Meldung

    GELÖST Asus m2n sli deluxe - Intrusion-Meldung: Hallo Leute, ich hab ein anderes Problem -zufällig mit demselben Board- Beim booten bekomme ich eine Meldung vom BIOS das in das System...
  • Meldung zu einem nicht mehr existierenden E-Mail Konto

    Meldung zu einem nicht mehr existierenden E-Mail Konto: Ich bekomme immer wieder Meldung "Anscheinend haben wir keine Berechtigung zum Abrufen der E-Mail für "* Die E-Mail-Adresse wurde aus...
  • Windows 10 32 Bit Absturz und Fehler Meldungen wegen mangelnden virtuellen Speicher

    Windows 10 32 Bit Absturz und Fehler Meldungen wegen mangelnden virtuellen Speicher: Hallo, ich habe bereits mehrmals Windows 10 32 Bit neu installiert. Trotzdem bekomme ich ständig Fehlermeldung, dass virtueller Arbeitsspeicher...
  • Beim Laden des Sruface Go2 m3 Meldung "langsames Ladegerät"

    Beim Laden des Sruface Go2 m3 Meldung "langsames Ladegerät": Hallo, ich habe mir vor 2 Wochen das neue Surface Go2 mit dem m3 Prozessor ohne LTE gekauft. Und von Beginn an kam immer wieder die Meldung...
  • Sucheingaben

    asus eee asus acpi service nicht gefunden

    Oben