Meine Erfahrung mit dem NAS Server P89626

Diskutiere Meine Erfahrung mit dem NAS Server P89626 im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Hi, ich möchte mal von meinem neuesten Spielzeug berichten. Am 1.12.2011 gab es beim örtlichen Discounter den NAS Server P89626 (MD 85407). Also...
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Hi,

ich möchte mal von meinem neuesten Spielzeug berichten. Am 1.12.2011 gab es beim örtlichen Discounter den NAS Server P89626 (MD 85407). Also im Prinzip eine externe Festplatte mit Netzwerkanschluß.
Sowas hatte ich schon länger im Auge. Gekauft hatte ich keines weil die günstigen Geräte die ich im Auge hatte alle mit miserablen Übertragungsraten um die 10 MB/s enttäuschten. Tests mit USB Festplatten am USB Port des Routers waren noch ernüchternder.
Ich habe es nicht geschafft vor dem Kauf im Netz einen Erfahrungsbericht oder Test mit dem NAS Server P89626 zu finden. Nur die Vermutung dass mit der verbauten Doppelkern-CPU die Performance besser sein soll.
Also Donnerstag früh meine Tochter in der Schule abgeliefert und beim Discounter vor die Tür gestellt.
Auspacken - Aufstellen - Anschliessen. Soweit kein Problem.
Ich habe die Software von CD installiert. Hätte ich mir sparen können, die Administration über Webinterface gefällt mir deutlich besser. Ich habe zwei Benutzer angelegt (und eine Gruppe), zusätzliche Freigaben auf der Platte angelegt und die Berechtigungenfür dei verschiedenen Freigaben gepflegt.

Zwei Fehler die ich gemacht habe die mich etwas Zeit gekostet haben:
- bei den Passwörtern zu den Benutzern keine Großbuchstaben verwenden. Beim Zugriff aus Windows auf das NAS geht irgendwas schief und Benutzer/Passwort werden nicht akzeptiert. Ziffern sind kein Problem, die Sonderzeichen die ich verwendet habe sind auch kein Problem.
- ich habe meinen Benutzer auf dem NAS genauso benannt wie meinen User in Windows. Weil aber das Passwort in Windows und für das NAS nicht mehr übereinstimmen (Großbuchstaben...) hat Windows nach jedem Neustart versucht mich mit Benutzer/Passwort aus Windows anzumelden. Was nicht klappte worauf ich aufgefordert wurde das einzugeben. Nach dem nächsten Neustart selbes Problem obwohl Windows sich das korrekt gemerkt hatte. Also entweder Benutzer/Passwort in Windows und auf dem NAS absolut identisch halten oder auf dem NAS einen anderen Benutzernamen verwenden.
Beispiel: was nicht geht ist der Windows-Benutzer 'hansi' mit Passwort 'Gross1' und der NAS-Benutzer 'hansi' mit dem Passwort 'gross1'. Was geht ist der Windows-Benutzer 'hansi' mit Passwort 'Gross1' und der NAS-Benutzer 'hansi-nas' mit dem Passwort 'gross1'. Dann kann Windows die Benutzernamen unterscheiden und verwendet gleich den richtigen Benutzer/Passwort um auf das NAS zuzugreifen. Was auch ginge wäre der Windows-Benutzer 'hansi' mit Passwort 'klein1' und der NAS-Benutzer 'hansi' mit dem Passwort 'klein1' aber das habe ich nicht probiert weil ich mein Windows Passwort nicht ändern wollte.

Jetzt zum Wichtigsten: die Übertragungsrate. Mein PC hat Gigabit-Lan, das NAS auch und mein Router hat ein 4-Port Gigabit Switch.
Wenn ich große Dateien (Filme, Images) vom Rechner auf das NAS kopiere sind 35 MB/s drin.
Wenn ich große Dateien (Filme, Images) vom NAS auf den Rechner kopiere sind 50 MB/s drin.
Bei kleinen Dateien sinkt die Übertragungsrate deutlich. Die Übertragung meiner Fotos lief dann mit ca. 10 MB/s.
Soweit ganz ok. deutlich besser als das was ich von anderen günstigen NAS gelesen oder gesehen habe.

Ob es das Teil noch gibt kann ich nicht sagen. Hier gibt es die Details zum Gerät.

Gruß
carlton
 
frankbier

frankbier

Mitglied seit
20.10.2005
Beiträge
7.402
Standort
WinBoard
Bist du immer noch zufrieden ?

Am Do. gibt es ihn jetzt bei uns mit 2TB für 129 € bin am überlegen :unsure
 
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Hi,

das Modell mit 2 TB hätte ich auch gerne. Die 1,5 TB sind mir schon etwas klein geworden.

Ich bin nach wie vor zufrieden damit. Wenn ich die Übertragungsraten ansehe (vor allem PC -Gigabit- Router -Gigabit- NAS) kenne ich in dem Preissegment nichts vergleichbares. Das muss wohl an der Dual Core CPU liegen.

Die eingebaute Festplatte ist eine Seagate ST1500DL003-9VT16L. Leider gibt die Platte dauernd ein Geräusch von sich (chrr chrr chrr) auch wenn die Platte vom Netzwerk getrennt ist und garantiert keine Zugriffe stattfinden. Ich vermute das Geräusch kommt von der Positionierung der Schreib-/Leseköpfe. Das Geräusch ist nicht sehr lauf und nur zu hören wenn sonst alles leise ist. Allerdings ist mein PC sehr leise und das Geräusch lauter als mein PC.
Ich überlege noch ob ich die Platte wechseln und eine 2 TB Samsung F4 einbauen soll. Ich habe im Internet eine Anleitung gefunden wie das geht. Hauptsächlich weil ich dann wieder freien Paltz habe. Die Seagate ist zu 80% belegt. Sollte ich das nach Weihnachten machen werde ich hier noch ein Update geben ob die Platte dann ruhiger ist. Ausserdem wird die Seagate recht warm. Wenn das NAS längere Zeit ausgeschaltet war ist die Temperatur der Platte kurz nach dem Einschalten 37°C. Im Betrieb steigt das auf 52°C bis 55°C (wobei SMART ab 55°C den Status auf 'Bad' anzeigt, aber auf 'Good' wechselt sobald die Temperatur sinkt). Vermutlich heizt der Prozessor die Platte auf.
 
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Naja,

das ist ein Angebot bei ebay, ob das jemand zahlt wird sich zeigen. Vorerst wird nur soviel verlangt. Ich gehe aber davon aus dass ich meinen bei ebay verkaufen könnte und mehr als die bezahlten 100 Euro bekäme. Habe ich aber nicht vor.
 
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Heute hatte ich Probleme auf die Weboberfläche des NAS zu kommen. Nachdem ich den Firefox auf Version 9 aktualisierte klappte es nicht mehr. Nach der Eingabe von Benutzer / Passwort bekam ich eine leere Seite.
Ich habe den Browsercache gelöscht und dann war alles wieder ok.
 
frankbier

frankbier

Mitglied seit
20.10.2005
Beiträge
7.402
Standort
WinBoard
So , da ich nicht extra ein neues Thema aufmachen möchte, klinke ich mich jetzt hier mit ein .

Das hat den Vorteil das die Infos auch zusammengefasst sind.

Anhang anzeigen 57812

Als Player kann man den VLC installieren fein .


Ein Download-dienst

Kann Dateien aus dem Netz saugen ( auch wenn der PC aus ist ) und auch verteilen . Anhang anzeigen 57813

Der Nas -Server bietet eine Verknüpfung zu Flickr/YouTube um seine Bilder -Videos schnell und unkompliziert hoch zu beamen.
Anhang anzeigen 57814


So, etwas Musik auf den Server geschoben und nach REM gesucht -gefunden und abgespielt. Anhang anzeigen 57815
 
frankbier

frankbier

Mitglied seit
20.10.2005
Beiträge
7.402
Standort
WinBoard
Gestern Abend habe ich mal den DL- Dienst getestet .2011-12-24 00 37 25.png

funktioniert super .:up

Anwendungen :2011-12-24 12 45 09.png

Startseite 2011-12-24 12 46 42.png
 
frankbier

frankbier

Mitglied seit
20.10.2005
Beiträge
7.402
Standort
WinBoard
Im Bereich Foto gibt es natürlich neben einzelner Bilder auch eine Diaschau 2011-12-24 12 56 16.jpg

Mit der Übersicht nach Ordner ,Datum ,Alle werden die Bilder auch schnell gefunden . Aber wer die Bilder gut beschriftet hat, kann natürlich auch die Suche verwenden.2011-12-24 13 02 28.png

Über Windows Explorer kann man natürlich auch auf den Server und seine Daten zugreifen .2011-12-24 13 08 40.png
 
H

Hein Bloed

Mitglied seit
20.07.2011
Beiträge
3
Hallo,

wie ist eure Erfahrung mit der Datenuebertragungs Geschwindigkeit? Bei mir ist sie Grotten schlecht. Fuer die Übertragung einer 4 GB grossen Datei wird ca. 1 Stunde benotigt. Der PC von dem aus übertragen wird hat eine Gigabit Netzwerkkarte und hängt zusammen mit dem NAS and einem Gigabit Switch

Wenn ich die Datei per WLAN auf eine Notbook kopiere ist das in ca. 15 Minuten erledigt.

Wenn ich per Kabel an einen 2. PC (ebenfalls mit Gigabit Netzwerkkarte) übertrage werden weniger als 10 Minuten benotigt.

Die Netzwerkauslastung (lt. Taskmanager) liegt bei der Übertragung an das NAS bei ca.0,2 %, bei der Übertragung and den 2. PC bei ca. 20%. Ich hatte für den Vergleich das Netzwerkkabel vom NAS abgezogen und an den 2. PC geklemmt, der Flaschenhals müßte also der NAS sein

Gruss
Chr. Mennecke
 
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
:welcome

Hast Du das NAS vom Aldi oder hast Du ein anderes Modell (und welches)?
 
H

Hein Bloed

Mitglied seit
20.07.2011
Beiträge
3
Hallo carlton,

es ist ebenfalls der P89626 von Aldi Süd mit 1,5 TB Platte. Laut deinem ersten Post läuft er bei dir ja wohl deutlich schneller. Habe aber auch schon in anderen Foren gesehen, das einige ander Leute auch ein Geschwingikeitsproblem haben.

Gruss
Chr.

Nachtrag: ich habe den Eindruck, das das Gerät hauptsächlich mit sich selber beschäftig ist, die CPU Auslastung liegt selten unter 70%
 
Zuletzt bearbeitet:
C

carlton681ao

Threadstarter
Mitglied seit
08.03.2008
Beiträge
2.261
Standort
Bayern
Bei mir hängt das NAS und der PC gemeinsam am Gigabit Switch des Routers.
Ist das Gigabit-Switch bei Dir im Router integriert oder hast Du ein extra Switch? Wobei das natürlich kein Problem sein sollte, das Switch wird den Datenstrom nicht über den Router leiten.
Hast Du für den PC und das NAS feste IP Adressen vergeben?


Bei mir sind die Übertragungsraten weiter hoch. Da bin ich sehr zufrieden.
 
H

Hein Bloed

Mitglied seit
20.07.2011
Beiträge
3
Externer Switch (habe ich mir extra zugelegt). Feste IP nur für den NAS, nicht fuer den PC. Das über den Router umgeleitet wird kann ich mir eigentlich nicht vorstellen, wozu wäre dann der Switch gut? Ausserdem: wenn ich den NAS durch einen zweiten PC ersetzte läufts ja flott. Ich werde es aber noch einmal ohne feste IP versuchen. Außerdem habe ich mir ein "NAS Performance Tester" runtergeladen mal sehen was der sagt

Gruss
chr.
 
frankbier

frankbier

Mitglied seit
20.10.2005
Beiträge
7.402
Standort
WinBoard
Ein kurzes Resümee nach ein paar Tagen.

Wenn man mit einer Festplatte auskommt, da man so wie ich ,noch für eine Sicherung eine USB Platte oder andere Rechner hat, eine klare Kaufempfehlung:up

Mein Image vom System so ca. 26 GB sind in ca 25 -30 Minuten auf dem NAS gespeichert oder von diesem wieder zurück geschoben. Es gibt bestimmt NAS -Systeme die schneller sind , aber bei so einem günstigen Preis, kann ich damit leben.;)
 
Alfiator

Alfiator

On Air
Mitglied seit
27.11.2008
Beiträge
21.186
Standort
Thüringen
Das Gerät ist momentan wieder im Angebot;jetzt aber mit 3 TB HDD und höherem Preis.Was meint ihr dazu?
 
Thema:

Meine Erfahrung mit dem NAS Server P89626

Sucheingaben

p89626 medion life daten

,

medium nas festplatte tauschen

,

p89626

Meine Erfahrung mit dem NAS Server P89626 - Ähnliche Themen

  • Erfahrungen mit Ashampoo Backup Pro 12?

    Erfahrungen mit Ashampoo Backup Pro 12?: Hallo Leute, Datensicherung einfach und sicher, mein Traum. Leider ist das Backup-Tool von Microsoft nicht zu gebrauchen. Auf meiner Suche nach...
  • windows 10 gefällt mir nicht, einfach nur fotos vom handy importiern dann weiter auf dem pc exportieren ist sehr kompliziert, bin nicht so erfahren am

    windows 10 gefällt mir nicht, einfach nur fotos vom handy importiern dann weiter auf dem pc exportieren ist sehr kompliziert, bin nicht so erfahren am: hallo möchte fotos vom handy auf dem pc runterladen, leider ohne erfolg. übrings usp-stick mit windows 7 progammiert, zwecks arbeitzeiterfassung (...
  • Erfahrungen mit Banking-Software ?

    Erfahrungen mit Banking-Software ?: Da die Postbank das Online-Banking dermaßen unbrauchbar gemacht hat (und das Benutzerforum dazu einfach geschlossen hat, weil sich tausende nur...
  • Xiaomi Erfahrungen

    Xiaomi Erfahrungen: Hallo Ich hatte Sonntag Geburtstag und habe mir in Griechenland ein Xiaomi Handy gekauft. Ich las über die Firma aus China nur gutes auch in...
  • GELÖST Erfahrung mit IOBit Advanced system care?

    GELÖST Erfahrung mit IOBit Advanced system care?: Hallo zusammen, hat jemand Erfahrungen mit der o.a. sw? Ich nutze den uninstaller und da wird die o.a. sw angeboten. Der uninstaller ist gut...
  • Ähnliche Themen

    Oben