Mainboard gibt keinen laut mehr von sich

Diskutiere Mainboard gibt keinen laut mehr von sich im Mainboard Forum Forum im Bereich Mainboard Forum; Hallo alle zusammen! Habe hier den Rechner von einem Freund der keinen Piep mehr von sich gibt, gar nichts kein knacks, kein Lüfter kein gar...
#1
F

FrittenFan

Threadstarter
Dabei seit
06.09.2007
Beiträge
20
Alter
53
Hallo alle zusammen!
Habe hier den Rechner von einem Freund der keinen Piep mehr von sich gibt, gar nichts kein knacks, kein Lüfter kein gar nichts. Folgendes habe ich gemacht:
Schalter ausgezogen und die Pins direkt überbrückt = geht nicht
Neues NT eingebaut = geht nicht
NT von Freund in Meinen Rechner eingebaut = geht
Mit Prozessor das gleiche gemacht mit dem gleichen Ergebnis.
Mainboard ist ein MSI K9N6SGM-V.
Gibt es noch andere Fehlerquellen ? Oder muss ich meinem Freund die bittere Mitteilung machen das das Board im Eimer ist?

mfg
Fritten Fan
 
#3
F

FrittenFan

Threadstarter
Dabei seit
06.09.2007
Beiträge
20
Alter
53
Meinst du mit Bios hardreset das Bios zurückstellen?
Habe ich auch schon Probiert, mit Jumper und mit Batterie entfernen.
Hat keinen Erfolg gebracht. Sonst kann ich im Handbuch nichts finden
was irgendwie mit Bios zu tun hat.
 
#4
M

ModellbahnerTT

Dabei seit
20.04.2005
Beiträge
3.778
Alter
38
Wie alt ist das Mainboard? Ist einer der ELKOs verformt?
 
#5
G

GaxOely

Gast
Meinst du mit Bios hardreset das Bios zurückstellen?
Habe ich auch schon Probiert, mit Jumper und mit Batterie entfernen.
Hat keinen Erfolg gebracht. Sonst kann ich im Handbuch nichts finden
was irgendwie mit Bios zu tun hat.
Ich vermute das Mainboord ist schon im Himmel :-(
 
Thema:

Mainboard gibt keinen laut mehr von sich

Mainboard gibt keinen laut mehr von sich - Ähnliche Themen

  • Reaktivierung nach Mainboard und Ram wechsel ohne Erfolg

    Reaktivierung nach Mainboard und Ram wechsel ohne Erfolg: Hallo, ich habe das Problem das ich meinen Pc nicht mehr reaktivieren kann. Die Problem Behandlung unter "Aktivierung" hab ich schon versucht...
  • Neues Mainboard GA-970A-DS3P rev. 2 , w10 Build 18267.rs , laden der Unterordner , Webcam prob. u. UEFI Update

    Neues Mainboard GA-970A-DS3P rev. 2 , w10 Build 18267.rs , laden der Unterordner , Webcam prob. u. UEFI Update: wie die überschrift schon sagt ich habe ein neues Mainboard von GIGABYTE GA-970A-DS3P und musste daher mein ganzes System neu machen und habe seit...
  • Windows Aktivierung nach Einbau von neuem Mainboard & neuem Prozessor

    Windows Aktivierung nach Einbau von neuem Mainboard & neuem Prozessor: Moin, ich schreib mal hier ins Forum, weil der Hotline-Support von Microsoft offensichtlich von Indern betrieben wird, die nicht einmal...
  • GELÖST Wo gibt es ein gutes Mainboard-Forum?

    GELÖST Wo gibt es ein gutes Mainboard-Forum?: Hallo, ich suche ein Asrock Forum, und habe mich bei mainboardforum.de angemeldet, aber da steht immer tugergrh705 als neuester User, doch der am...
  • Gibt es so ein Mainboard?????

    Gibt es so ein Mainboard?????: Hallo ihr! :blush Ich wusste nich, wohin ich dieses Thema schreiben sollte, daher habe ich es einfach hier rein geschrieben! Ich brache ein...
  • Ähnliche Themen

    Oben