Mailprogramm eM Client versendet keine Mails von Live Konto

Diskutiere Mailprogramm eM Client versendet keine Mails von Live Konto im Outlook.com Forum im Bereich Microsoft Community; Hallo Ich habe im eM Client mehrere Mailkonten eingepflegt (ganze Familie, alle auf live.com), doch bloss bei einem geht das Versenden von Mails...

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
94.184
Hallo

Ich habe im eM Client mehrere Mailkonten eingepflegt (ganze Familie, alle auf live.com), doch bloss bei einem geht das Versenden von Mails seit gestern nicht mehr und bleibt im Postausgang hängen...


Wenn ich mich direkt auf https://outlook.live.com anmelde, dann funktioniert das Versenden von Mails. Wenn ich mir selbst eine Test-Mail sende, dann sehe ich diese sowohl online, als auch im Posteingang des eM Clients.

Im eingeschalteten Log finde ich:


18:20:28.748|03F| <Trace Tag="EwsRequestHttpHeaders" Tid="63" Time="2020-01-23 17:20:28Z">​

18:20:28.748|03F| POST /EWS/Exchange.asmx HTTP/1.1​

Content-Type: text/xml; charset=utf-8​

Accept: text/xml​

User-Agent: eM Client/7.2.36908.0 (ExchangeServicesClient/7.2.36908.0)​

Accept-Encoding: gzip,deflate​



18:20:28.748|03F| </Trace>​

18:20:28.748|03F| <Trace Tag="EwsRequest" Tid="63" Time="2020-01-23 17:20:28Z" Version="7.2.36908.0">​

18:20:28.748|03F| <?xml version="1.0" encoding="utf-8"?>​


18:20:28.748|03F| <soap:Header>​

18:20:28.748|03F| <t:RequestServerVersion Version="Exchange2013" />​

18:20:28.748|03F| </soap:Header>​

18:20:28.748|03F| <soap:Body>​

18:20:28.748|03F| <m:GetEvents>​

18:20:28.748|03F| <m:SubscriptionId>(entfernt)</m:SubscriptionId>​

18:20:28.748|03F| <m:Watermark>(entfernt)</m:Watermark>​

18:20:28.748|03F| </m:GetEvents>​

18:20:28.748|03F| </soap:Body>​

18:20:28.748|03F| </soap:Envelope>​

18:20:28.748|03F| </Trace>​

18:20:28.837|03F| <Trace Tag="EwsResponseHttpHeaders" Tid="63" Time="2020-01-23 17:20:28Z">​

18:20:28.837|03F| HTTP/1.1 200 OK​

Transfer-Encoding: chunked​

Content-Encoding:​

Vary: Accept-Encoding​

request-id: 19e45b6e-78fd-488c-8132-60d96ed97982​

X-CalculatedFETarget: VI1P18901CU001.internal.outlook.com​

X-BackEndHttpStatus: 200,200​

X-FEProxyInfo: VI1P18901CA0006.EURP189.PROD.OUTLOOK.COM​

X-CalculatedBETarget: VI1PR05MB4637.eurprd05.prod.outlook.com​

X-RUM-Validated: 1​

X-MailboxGuid: 0003bffd-9888-1001-0000-000000000000​

x-EwsHandler: GetEvents​

X-BeSku: WCS5​

X-DiagInfo: VI1PR05MB4637​

X-BEServer: VI1PR05MB4637​

X-Proxy-RoutingCorrectness: 1​

X-Proxy-BackendServerStatus: 200​

X-FEServer: VI1P18901CA0006,ZR0P278CA0019​

Cache-Control: private​

Content-Type: text/xml; charset=utf-8​

Date: Thu, 23 Jan 2020 17:20:28 GMT​

Set-Cookie: exchangecookie=(entfernt); path=/; secure​

Server: Microsoft-IIS/10.0​

X-AspNet-Version: 4.0.30319​

X-Powered-By: ASP.NET​



18:20:28.837|03F| </Trace>​

18:20:28.838|03F| <Trace Tag="EwsResponse" Tid="63" Time="2020-01-23 17:20:28Z" Version="7.2.36908.0">​

18:20:28.838|03F| <?xml version="1.0" encoding="utf-8"?>​

18:20:28.838|03F| <s:Envelope xmlns:s="http://schemas.xmlsoap.org/soap/envelope/">​

18:20:28.838|03F| <s:Header>​

18:20:28.838|03F| <h:ServerVersionInfo MajorVersion="15" MinorVersion="20" MajorBuildNumber="2644" MinorBuildNumber="25" Version="V2018_01_08" xmlns:h="http://schemas.microsoft.com/exchange/services/2006/types" xmlns:xsd="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" />​

18:20:28.838|03F| </s:Header>​

18:20:28.838|03F| <s:Body>​


18:20:28.838|03F| <m:ResponseMessages>​

18:20:28.838|03F| <m:GetEventsResponseMessage ResponseClass="Error">

18:20:28.838|03F| <m:MessageText>The specified subscription was not found.</m:MessageText>

18:20:28.838|03F| <m:ResponseCode>ErrorSubscriptionNotFound</m:ResponseCode>

18:20:28.838|03F| <m:DescriptiveLinkKey>0</m:DescriptiveLinkKey>​

18:20:28.838|03F| </m:GetEventsResponseMessage>​

18:20:28.838|03F| </m:ResponseMessages>​

18:20:28.838|03F| </m:GetEventsResponse>​

18:20:28.838|03F| </s:Body>​

18:20:28.838|03F| </s:Envelope>​

18:20:28.838|03F| </Trace>​


Zudem kann ich bei den anderen live-Konten weiterhin Mails aus dem eM Client versenden...
Ich habe kontrolliert, dass alle gleich konfiguriert sind.
Das Password kann auch nicht falsch sein, sonst könnte ich keine Mails empfangen.


Kann mir da jemand helfen?

Danke!
 
Thema:

Mailprogramm eM Client versendet keine Mails von Live Konto

Mailprogramm eM Client versendet keine Mails von Live Konto - Ähnliche Themen

DIY - Einstiegshilfe Grundinstallation Windows 10 (funktioniert aber auch in Vorgänger-Versionen): Im Endeffekt sollte das System immer so aussehen: (funktioniert schon seit Windows NT/2000 so bzw. angepasster Form) INSTALLATIONSHILFE FÜR...
Mails von eigenem Server landen im Spam: Hey, ich versuche nun seit gefühlter Ewigkeit meinen Mailserver so zu konfigurieren, dass Mails in Outlook nicht mehr im Spam landen, jedoch...
Antwortdatei für die unbeaufsichtigte Installation konnte nicht analysiert werden: Sehr geehrte Community Mitglieder, ich habe für mein Unternehmen eine Antwortdatei erstellt, die mir aber Probleme bereitet. Es gibt immer...
GELÖST Antwortdatei für die unbeaufsichtigte Installation konnte nicht analysiert werden: Sehr geehrte Community Mitglieder, ich habe für mein Unternehmen eine Antwortdatei erstellt, die mir aber Probleme bereitet. Es gibt immer...
Win 2008 / WDS / Win7 Enterp./Rollout: Hallo zusammen, ich habe mal ein paar Fragen, ich hoffe ihr könnt mir bisschen helfen. Also ich habe in der Firma einige Computer mit gleicher...

Sucheingaben

fort mcdowell casino

,

free pokeXr sites

,

indigo sky casino

,
indigo sky casinOo
, pokepr ranks, cxasinos in pa, seven clans casino, seven clans casi4no, zanga poker, kiowa casino, download poke6r, download poker, fort mcdowell casin)o, kid poker documentary, rt 66 casino, rt 66 casIino, pokehr facebook, 7 cedars casino, what is a straddle in poker, what is a straddle in pokePr, zanga pokepr
Oben