leistungsindex wird nicht angezeigt .....

Diskutiere leistungsindex wird nicht angezeigt ..... im Vista - Allgemeines Forum im Bereich Windows Vista Forum; hi leute... bei meinem laptop - acer aspire mit windows vista home premium - wird seit einiger zeit der leistungsindex nicht mehr angezeigt ...

karamanga

Threadstarter
Dabei seit
26.03.2007
Beiträge
88
hi leute...

bei meinem laptop - acer aspire mit windows vista home premium - wird seit einiger zeit der leistungsindex nicht mehr angezeigt !!


wenn ich die seite des leistungsindex aufmache steht da nur mehr folgendes :

Bewertung und Verbesserung der leistung des Computers
Nicht sicher wo sie anfangen sollen?
Letzte Bewertung: .......

und sonst nichts mehr .......

wer kann mir helfen!

danke......
 

tschuffi

Dabei seit
08.01.2005
Beiträge
576
Alter
42
Ort
Dortmund
hi leute...

bei meinem laptop - acer aspire mit windows vista home premium - wird seit einiger zeit der leistungsindex nicht mehr angezeigt !!


wenn ich die seite des leistungsindex aufmache steht da nur mehr folgendes :

Bewertung und Verbesserung der leistung des Computers
Nicht sicher wo sie anfangen sollen?
Letzte Bewertung: .......

und sonst nichts mehr .......

wer kann mir helfen!


danke......


einfach mal den Leistungstest ausführen
 

karamanga

Threadstarter
Dabei seit
26.03.2007
Beiträge
88
.... da ist kein button mehr auf den ich klicken könnte um den leistungsindex durchzuführen !!!!
 

Michel

Dabei seit
09.11.2006
Beiträge
12.595
Alter
40
Ort
Wetterau
Systemsteuerung --> System und Wartung --> unter System auf "Leistungsbewertung des Computers prüfen" --> unten rechts auf "Bewertung aktualisieren" klicken --> Abfrage der Benutzerkontensteuerung durchklicken --> fertig!
 

karamanga

Threadstarter
Dabei seit
26.03.2007
Beiträge
88
der eintrag unter System "Leistungsbewertung des Computers prüfen "
ist nicht vorhanden !!!!
 

karamanga

Threadstarter
Dabei seit
26.03.2007
Beiträge
88
danke - das wars !!!!!!

hatte das Tool TweakVI zwar vor längerer zeit wieder deinstalliert aber mit dem registryeintrag wurde der leistungsindex wieder eingeschaltet ......

danke :up :up :up
 
Thema:

leistungsindex wird nicht angezeigt .....

leistungsindex wird nicht angezeigt ..... - Ähnliche Themen

Lüfter läuft ständig nach Wechsel: Hallo Community, ich hatte das Problem, dass einer der beiden Lüfter in meinem Acer Aspire recht laut war. Deshalb habe ich den besagten Lüfter...
geteilte Outlookkalender werden nicht mehr automatisch angezeigt: Hey Leute, letzte Woche habe ich noch ganz normal meinen Outlookkalender verwenden können, doch seit Gestern werden mir die Freigegebenen...
Das letzte update von Microsoft für Win 10: Hallo zusammen, seit dem letzten Update startet mein Acer Aspire unter Windows 10 nicht mehr. Nach der Installation des Updates fuhr der...
Habe einen Laptop mit Windows 10 Home gekauft aber Windows 10 Pro ist drauf: Hallo Liebe Community, Ich habe einige Beiträge dazu gelesen, doch dieses führte nicht zu meiner Problembehebung. Habe in einem Fachmarkt...
MSFS2020 startet nicht mehr: Hallo Zusammen, leider startet mein MSFS nicht mehr. Die Startvideos werden angezeigt, dann das Bild "Drücken Sie eine beliebige Taste, um zu...
Oben