Langsames Booten

Diskutiere Langsames Booten im WinXP - Allgemeines Forum im Bereich WinXP - Allgemeines; Elitegroup K7S5A Mainboard Ich habe einen AMD XP 1600+ 512 MB Ram SB Live Creative 3D Blaster 2 MX Adaptec 2940 U2W SCSI Controller U2W IBM 9 GB...
#1
S

Spawn

Dabei seit
24.08.2002
Beiträge
2
Elitegroup K7S5A Mainboard
Ich habe einen AMD XP 1600+
512 MB Ram
SB Live
Creative 3D Blaster 2 MX
Adaptec 2940 U2W SCSI Controller
U2W IBM 9 GB Festplatte 4,9 ms 10000 r/m
U2W IBM 18 GB Festplatte 4,9 ms 10000 r/m

Überall inzwischen die neuesten Bios Versionen.

Mit denen habe ich direkt nach dem Initialisieren des Mainboard Bios ca 30 bis 45 Sekunden lang einen schwarzen Bildschirm. Danach startet der Rechner ganz normal, sprich Bildschirm von WIN Xp Prof mit der keinen Laufleiste in der Mitte. Hochfahren dauert nur wenige Sekunden. maximal 10. Während des schwarzen Bildschirms passiert nichts. Zumindest werden keine Laufwerke angesprochen.

Mit einer Uralten 4GB Ide Platte als Bootplatte tritt das Problem nicht auf. Da wo sonst der schwarze Bildschirm ist, befindet sich eine kleine weisse Dos Leiste. Wenn das Lauflicht ganz rechts ist startet Windows.

Kann es sein das die SCSI Platten zu schnell sind für Windows?

Oder hat sonst wer eine Idee woran es liegt ?

Leider sind beide SCSI Platten gerade weg, die 18GB war neu und schon kaputt gekauft und meine 9GB hat den Transsport des Rechners am letzten Wochenende nicht überlebt. Hoffe IBM schickt bald Ersatz.

Die 9GB Festplatte war aber vorher vollkommen in Ordnung. habe sie mit einem speziellen Tool von IBM getestet gehabt und sie war vollkommen in Ordnung.




Last edited by Spawn at 24.08.2002, 20:36
 
#2
Proeschi

Proeschi

Dabei seit
11.08.2002
Beiträge
9
HuHu

Eind Idee hätt ich da:

Schonmal geschaut ob nach dem BIOS Update , die richtige Grafikkarteneingang als First angesprochen wird ???

Es kann nämlich sein das es eventuell wieder auf PCI steht statt auf AGP.

Und vieleicht deswegen so lange der schwarze Bilschirm.


CU
 
#3
S

Spawn

Dabei seit
24.08.2002
Beiträge
2
Warum sollte es dann bei einer anderen Festplatte funktionieren ?

Aber das Problem hatte ich auch vor dem Biosupdate und die Grafikkarte steht auf AGP.
 
Thema:

Langsames Booten

Langsames Booten - Ähnliche Themen

  • SSD Boot sehr langsam. Bootmanager bei Windows Installation auf HDD gelandet?

    SSD Boot sehr langsam. Bootmanager bei Windows Installation auf HDD gelandet?: Hi, habe vor etwa einem halben Jahr meinen Rechner zusammengebaut und damals nicht beachtet, die HDD während der Installation von Windows...
  • Sehr langsames Booten - Ergebnis ID 110 und 101

    Sehr langsames Booten - Ergebnis ID 110 und 101: Guten Tag, Ich bin ein einem Forum auf die Ergebnisanzeige aufmerksam geworden und habe hier das Ergebnis, was ich auch beim Hochfahren spüre. Es...
  • Plötzlich braucht PC lange zum Hochfahren

    Plötzlich braucht PC lange zum Hochfahren: Hi, Ich habe ein lenovo ideapad mit Windows 8.1. Seit ca. einer Woche habe ich Probleme mit dem PC Start, sonst habe ich keinerlei...
  • Windows 10 deutlich zu langsam beim Booten mit Zwangsupdates

    Windows 10 deutlich zu langsam beim Booten mit Zwangsupdates: Ich finde, Windows 10 ist deutlich zu langsam beim Booten mit einhergehender Updatesuche und Updateinstallation. Es dauert, trotz modernem Laptop...
  • Windows 10 deutlich zu langsam beim Booten

    Windows 10 deutlich zu langsam beim Booten: Ich finde, Windows 10 ist deutlich zu langsam beim Booten. Es dauert, trotz modernem Laptop, unerträglich lange bis man endlich mit dem Rechner...
  • Ähnliche Themen

    Oben