LAN-Verbindung zum Router funktioniert plötzlich nicht mehr

Diskutiere LAN-Verbindung zum Router funktioniert plötzlich nicht mehr im Win 10 - Netzwerk Forum im Bereich Windows 10 Forum; Hallo Leute! Ich habe folgendes Problem und ich hoffe jemand kann mir helfen: - Vor nun einer Woche wurde meine Internetverbindung an meinem...
W

Weißnichtweiter

Threadstarter
Mitglied seit
31.12.2016
Beiträge
2
Hallo Leute! Ich habe folgendes Problem und ich hoffe jemand kann mir helfen:

- Vor nun einer Woche wurde meine Internetverbindung an meinem Dekstop-PC plötzlich getrennt. Er verfügt nicht über WLAN, sondern nur über LAN.
- Seitdem wird mir angezeigt, dass das Netzwerkkabel entfernt wurde. Hinten am Pc leuchtet die Lampe am Netzwerkkabel aber noch grün. (Ich habe auch kontrolliert, dass Ethernet aktiviert ist)
- An einem anderen PC funktioniert das Lankabel zudem.

Daher ziehe ich den Schluss, dass etwas an dem Desktop-PC kaputt sein müsste.

Folgendes sind vlt relevante technische Daten des PC's:
-Mainboard: Gigabye GA-P55-USB3, der neuste Treiber ist installiert. (Realtek PCIe Family Controller) Treberversion: 9.1.404.2015

-Nach einer Windows 10 Diagnose sind folgendes die Ergebnisse:
-------------------------------------------------------------------------
Erkennungsdetails:

Details zu Netzwerkadapter Diagnose:

Treiberinformationen für Netzwerkadapter Ethernet:

Beschreibung . . . . . . . . . . : Realtek PCIe GBE Family Controller
Hersteller . . . . . . . . . : Realtek
Anbieter . . . . . . . . . . . : Realtek
Version . . . . . . . . . . . : 9.1.404.2015
INF-Dateiname . . . . . . . . . : C:\Windows\INF\rt640x64.inf
INF-Dateidatum . . . . . . . . . : Samstag, 16. Juli 2016 11:41:53
Abschnittsname . . . . . . . . . : RTL8168D.ndi
Hardware-ID . . . . . . . . . . : pci\ven_10ec&dev_8168&rev_03
Instanzstatusflags . . . . . : 0x180200a
Geräte-Manager-Statuscode . . : 0
Schnittstellentyp . . . . . . . . . . . . : 6
Typ des physischen Mediums . . . . . . . . : 14


Herausgeberdetails

Windows-Netzwerkdiagnose
Ermittelt Probleme mit der Netzwerkkonnektivität.
Paketversion: 4.0
Herausgeber: Microsoft Windows
------------------------------------------------------------

Was kann ich tun? Muss ich mir gleich nen neuen PC kaufen? Oder kann ich einfach das Mainboard ersetzen? Ist es überhaupt typisch, dass ohne irgendwelche Änderungen von jetzt auf gleich das Internet rausfliegt und das Netzwerkkabel nicht mehr erkannt wird?

Ich hoffe irgendjemand weiß weiter, schonmal im Voraus vielen Dank an jeden der sich die Zeit nimmt mir Tipps zu geben.
 
W

Weißnichtweiter

Threadstarter
Mitglied seit
31.12.2016
Beiträge
2
Achja, das hier sind noch weitere Daten die ich zu Netzwerkeigenschaften gefunden habe, vlt hilft es ja?

Netzwerkeigenschaften:

Name: Ethernet
Beschreibung: Realtek PCIe GBE Family Controller
Physische Adresse (MAC): 6c:f0:49:b9:af:12
Status: Nicht betriebsbereit
Maximale Übertragungseinheit: 1500
IPv4-Adresse: 169.254.72.161/16
IPv6-Adresse: fe80::6566:6d52:185:48a1%8/64
DNS-Server: 192.168.0.1, 192.168.0.2
Verbindung (IPv4/IPv6): Getrennt


Name: WLAN
Beschreibung: Realtek 8185 Extensible 802.11b/g Wireless Device
Physische Adresse (MAC): 94:0c:6d:f7:7c:52
Status: Nicht betriebsbereit
Maximale Übertragungseinheit: 1500
IPv4-Adresse: 169.254.38.25/16
IPv6-Adresse: fe80::2dea:1b61:f13f:2619%4/64
DNS-Server: fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Verbindung (IPv4/IPv6): Getrennt


Name: LAN-Verbindung* 2
Beschreibung: Microsoft Teredo Tunneling Adapter
Physische Adresse (MAC): 00:00:00:00:00:00:00:e0
Status: Nicht betriebsbereit
Maximale Übertragungseinheit: 1280
IPv6-Adresse: fe80::ffff:ffff:fffe%9/64
Verbindung (IPv4/IPv6): Getrennt


Name: Reusable ISATAP Interface {A4753B91-6986-4FA5-A010-5A0ED9B951FA}
Beschreibung: Microsoft ISATAP Adapter
Physische Adresse (MAC): 00:00:00:00:00:00:00:e0
Status: Nicht betriebsbereit
Maximale Übertragungseinheit: 1280
Verbindung (IPv4/IPv6): Getrennt
 
XP-Fan

XP-Fan

Mitglied seit
29.11.2008
Beiträge
1.541
IPv4-Adresse: 169.254.72.161/16
Dein Rechner bekommt keine gültige IP Adresse, deshalb auch keine Verbindung.

Schau mal was ein funktionierender Rechner an Adresse erhält und vergib dem Problem PC mal eine IP aus dem Bereich,
nur nicht die Adresse welche du am funtionierenden System hast.
 
K

karmu

Mitglied seit
14.07.2011
Beiträge
960
Dein Rechner bekommt keine gültige IP Adresse, deshalb auch keine Verbindung.
Ja, aber deshalb, weil der Netzwerkadapter nicht richtig funktioniert:
Status: Nicht betriebsbereit
.
Verbindung (IPv4/IPv6): Getrennt
@Weißnichtweiter:
Ich hatte das auch schon mit Gigabyte-Boards.
Temporär hatte es geholfen, im BIOS die Option 'GreenLAN' (oder ähnlich) abzuschalten.
Schau mal, ob es das noch gibt und deaktiviere es.

Auf Dauer half mir dann nur eine neue Netzwerkkarte.
Empfehle ich Dir dann auch, falls das oben nicht funktioniert.
Das ist wesentlich günstiger als ein neues Board.
 
Thema:

LAN-Verbindung zum Router funktioniert plötzlich nicht mehr

Sucheingaben

ethernet nicht betriebsbereit

,

netwerkeigenschaften nicht betriebsbereit

,

netzwerkeigenschaften nicht betriebsbereit

,
realtek pcie gbe family controller funktioniert nicht mehr
, wenn ipv4 getrennt ist , windows 10 netzwerkeigenschaften nicht betriebsbereit, lan verbindung nicht betriebsbereit, ermittelt probleme mit der netzwerkkonnektivität., realtek pcie gbe family controller ipv4 konnektivität, netwerkeigenschaften nicht betriebsbereit lan, lan-verbindung nicht betriebsbereit, realtek router funktioniert nicht mehr , netzwerkadapter nicht betriebsbereit, LAN nicht betriebsbereit, microsoft isatap adapter nicht betriebsbereit, fec0:0:0:ffff, realtek treiber windows 10 wlan 9.1.404.2015 geht nich, Ethernet verfuegt ueber keine gueltige IP -Konfiguration, win 10 netzwerkeigenschaften lan-verbindung nicht betriebsbereit, realtek pcie gbe family controller nicht betriebsbereit, realtek Controller nicht betriebsbereit, Lanverbindung nicht betriebsbereit, realtek nicht betriebsbereit

LAN-Verbindung zum Router funktioniert plötzlich nicht mehr - Ähnliche Themen

  • LAN Verbindung bricht ohne erkennbares Muster ab

    LAN Verbindung bricht ohne erkennbares Muster ab: Hallo, ich bin mittlerweile recht verzweifelt. Seit ein paar Monaten habe ich nun das Problem das meine LAN Verbindung recht Zufällig für einen...
  • GELÖST LAN Verbindung einfach weg

    GELÖST LAN Verbindung einfach weg: Hallo, vielleicht werde ich hier geholfen, folgendes Problem: Mein Laptop (Packard Bell Easynote LM 85 läuft seit Stunden problemlos mit LAN...
  • Kein internet trotz LAN Verbindung

    Kein internet trotz LAN Verbindung: Ich habe das Windowsproblem seit dem letzten update von windows dass ich kein internet trotz LAN verbindung habe!Kennst du dich da mit aus wie man...
  • Nach Windows 10 Update auf 1903 Probleme miit der Lan Verbindung

    Nach Windows 10 Update auf 1903 Probleme miit der Lan Verbindung: Hallo, seit ich das Update gemacht habe geht meine Lan Verbindung meistens nicht mehr, Wlan funktioniert. Wenn ich meinen Laptop starte fehlt die...
  • LAN Verbindung trennt sich sporadisch

    LAN Verbindung trennt sich sporadisch: Hallo , ich habe das Problem, das sich die LAN Verbindung sporadisch trennt. Nur ein Rechnerneustart erweckt sie wieder zum leben. Die...
  • Ähnliche Themen

    • LAN Verbindung bricht ohne erkennbares Muster ab

      LAN Verbindung bricht ohne erkennbares Muster ab: Hallo, ich bin mittlerweile recht verzweifelt. Seit ein paar Monaten habe ich nun das Problem das meine LAN Verbindung recht Zufällig für einen...
    • GELÖST LAN Verbindung einfach weg

      GELÖST LAN Verbindung einfach weg: Hallo, vielleicht werde ich hier geholfen, folgendes Problem: Mein Laptop (Packard Bell Easynote LM 85 läuft seit Stunden problemlos mit LAN...
    • Kein internet trotz LAN Verbindung

      Kein internet trotz LAN Verbindung: Ich habe das Windowsproblem seit dem letzten update von windows dass ich kein internet trotz LAN verbindung habe!Kennst du dich da mit aus wie man...
    • Nach Windows 10 Update auf 1903 Probleme miit der Lan Verbindung

      Nach Windows 10 Update auf 1903 Probleme miit der Lan Verbindung: Hallo, seit ich das Update gemacht habe geht meine Lan Verbindung meistens nicht mehr, Wlan funktioniert. Wenn ich meinen Laptop starte fehlt die...
    • LAN Verbindung trennt sich sporadisch

      LAN Verbindung trennt sich sporadisch: Hallo , ich habe das Problem, das sich die LAN Verbindung sporadisch trennt. Nur ein Rechnerneustart erweckt sie wieder zum leben. Die...
    Oben