Keine Icons unter Eigenschaften - Netzwerkumgebung

Diskutiere Keine Icons unter Eigenschaften - Netzwerkumgebung im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Hallo Mein Problem ist folgender: Bei Aufruf Eigenschaften der Netzwerkumgebung sind keinerlei Icons zu sehen. Weder der Assistent für neue...

Condor

Threadstarter
Dabei seit
18.06.2002
Beiträge
1
Hallo
Mein Problem ist folgender: Bei Aufruf Eigenschaften der Netzwerkumgebung sind keinerlei Icons zu sehen. Weder der Assistent für neue Verbindungen noch der Netzwerkinstallations- Assistent auch keine LAN- Verbindungs Icon.
Es ist nur ein weisser Bildschirm zu sehen.
Bei einrichten einer DFÜ-Verbindung wir dieser ebenfalls nicht angezeigt. Jedoch unter Eigenschaften des Internet Explorers wird die Verbindung angezeigt.
Kann ich das Problem ohne Neuinstallation beheben? Und wenn, wie?
Vielen Dank
 
Thema:

Keine Icons unter Eigenschaften - Netzwerkumgebung

Keine Icons unter Eigenschaften - Netzwerkumgebung - Ähnliche Themen

Netzlaufwerke mappen geht nicht mehr: Seit einiger Zeit kann ich meine Netzlaufwerke im kleinen LAN meines Desktops mit 3 NAS nicht mehr mappen, dies wohl nach einem Absturz, dessen...
Lan wird nicht mehr bei den Adaptern angezeigt: Hallo liebe Community, folgendes Problem: Ich hatte die letzten Tage Probleme mit dem vom Laptop gegebenen Hotspot und wollte deswegen die Lan...
Probleme drahtlose Anzeige:
Netman reset notwendig für Zugriff auf NAS: Hallo und guten Tag. Ich habe eine Fritz.box und auf meinem Win10 Rechner das Fritz-NAS als Weblaufwerk eingebunden. Seit dem letzten oder...
Ethernet verfügt über keine gültige ip-konfiguration: Hallo Community. Habe nun meinen Pc durch einen "Fritz Powerline" mit einer Lan Verbindung ausgestattet. Diese funktioniert jedoch nicht. Unter...
Oben