Kein Ton bei Elitegrouplaptop

Diskutiere Kein Ton bei Elitegrouplaptop im Notebook & Ultrabook Forum Forum im Bereich Hardware Forum; Habe auf Laptop von Elitegroup XP-Home installiert. Alles funktioniert nur kein Ton. Vorher, mit XP-Professional, lief alles prima. Im...
J

Joschyfa

Threadstarter
Dabei seit
09.04.2007
Beiträge
2
Habe auf Laptop von Elitegroup XP-Home installiert. Alles funktioniert nur kein Ton. Vorher, mit XP-Professional, lief alles prima. Im Gerätemanager steht, dass das Gerät betriebsbereit ist, jodoch durch Fehlercode 10 nicht funktioniert. Wat nu?
 
Thema:

Kein Ton bei Elitegrouplaptop

Kein Ton bei Elitegrouplaptop - Ähnliche Themen

GELÖST Windows 10 pro Key wird von Windows 10 Home nicht angenommen: Ich habe auf einem neuen Laptop Windows 10 Home (version 21H1) neu mit einem USB Stick (Ventoy) installiert. Funktioniert auch gut. Nun wollte...
Kann nix mehr installieren: Moin. Ich hab nix wirklich passendes gefunden, deshalb mal folgende Frage: Ich habe mir vor im Februar ein neues Motherbord, Prozessor und neuen...
Externes Mikrofon nimmt in Audacity nicht mehr auf nach der Instalation von 2 Updates durch Windows 10: Hallo Zusammen, ich habe heute Mittag bei einem Neustart zwei Updates vorgenommen und danach konnte ich in Audacity mit meinem externen...
GELÖST Festplatten in Icy Box Wechselrahmen nicht erkannt: Hi Leute Ich suche schon seit Wochen nach einer Lösung für mein Problem, leider bisher erfolglos. Es handelt sich um einen PC mit folgenden...
GELÖST PC bootet gelegentlich nicht - zeigt nur PCI Device Listing an: Hallo, ich habe vor kurzem mal wieder meinen (ur-)alten Windows XP Rechner (Pentium 4 1,8 GHz, 1 GB RAM, 80 GB HDD) von vor 20 Jahren rausgekramt...
Oben