kein Sound nach Energie Sparen

Diskutiere kein Sound nach Energie Sparen im Vista - Allgemeines Forum im Bereich Windows Vista Forum; Hi zusammen, Ich hab folgendes Problem: Nach "Energie Sparen" ist kein Sound mehr da... (Lautsprecher werden erkannt, sind an, der ton ist nicht...

TenTeX

Threadstarter
Dabei seit
10.10.2009
Beiträge
1
Hi zusammen,
Ich hab folgendes Problem:
Nach "Energie Sparen" ist kein Sound mehr da... (Lautsprecher werden erkannt, sind an, der ton ist nicht ausgestelt, etc.)
Nach einem Neustart ist der Ton wieder da.

Ich habe Onboard Sound (XFX X58i), Treiber ist aktuell.
Betriebsystem ist Vista Ultimate 64bit

Hat vllt. jemand ne idee??? :confused

Danke schon mal im voraus für die antworten...
MFG TenTeX
 

foofighter

Dabei seit
10.02.2008
Beiträge
11
Alter
31
Servus TenTex,
hatte selbiges problem mit meinem win7,
habe aber nen realtek soundchip und bei mir n standart mircosoft treiber drauf
nachdem ich den orginal realtek treiber installiert hatte war das problem weg
 
Thema:

kein Sound nach Energie Sparen

kein Sound nach Energie Sparen - Ähnliche Themen

Soundprobleme über AUX Ausgang: Hallo zusammen, ich habe seit einem vergangenen Windows Update folgendes Problem: Das Problem: Mein Acer Aspire 5 mit Windows 10 gibt den Sound...
Soundproblem: Hi, Seit neuestem betreibe ich ein Mini-Home-Studio. Zu der Hardware gehören ein DJ-Controller mit integrierter Soundkarte, ein Keyboard, meine...
Notebook Lautsprecher ohne Ton - Kopfhörer funktioniert: Hallo zusammen, ich habe zu meinem Problem schon mehrere ähnliche Anfragen im Netz und auch hier im Forum gefunden, nirgends jedoch eine Lösung...
Laptop ist langsamer, Adobe Flash und Sound geht nicht mehr: Hi, ich habe seit Anfang Mai ein Problemchen mit meinem Laptop. MSI GL63 8SE Win Defender (vorher Avast) Der Laptop ist Ende April/Anfang...
"Fehler bei Wiedergabe des Testtons" - Ton funktioniert nicht mehr; Problem mit Soundkarte?: Hallo, da die Google-Suche nach dem Problem nichts zutreffendes ausgespuckt hat, bitte ich hier um Rat. Problem: Kein Ton über Lautsprecher oder...

Sucheingaben

Ton nachEnergie

,

nach energiesparmodus kein ton

Oben