Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet

Diskutiere Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet im Win8 - Software Forum im Bereich Windows 8 Forum; Hi Leute, ich hab ein echt nerviges Problem mit meinem Sound. Ich habe einen stinknormalen Asus Laptop (Win8 64bit) mit Standartsoundkarte...
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #1
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
Hi Leute,
ich hab ein echt nerviges Problem mit meinem Sound.
Ich habe einen stinknormalen Asus Laptop (Win8 64bit) mit Standartsoundkarte (Standarttreiber Realtek HD Audio).
Alles lief schick und wunderbar, nur seit 2 Tagen spinnt der Sound - das heißt, er gibt keinen Mucks ab.
Nach Restart läuft er wieder.
Ich habe schon ein system refresh durchlaufen lassen - hilft nicht!
Im Gerätemanager schein alles zu laufen.
Habe aber schon mal den Audiotreiber de- und dann neuinstalliert - hilft nicht!
Problembehandlungen habe ich durchlaufen lassen - hilft nicht!

Meldung bei Tests:
"Dieses Gerät wird von einer anderen Anwendung verwendet. Schließen Sie alle Geräte, die zur Zeit Audio auf dieses Gerät übertragen und wiederholen Sie den Vorgang"

Habe überhaupt keine Idee, welches andere Gerät den Soundchip verwendet. Im Taskmanager wird auch nichts besonderes angezeigt.

Nun bin ich Ratlos...:confused::confused::confused::confused:

Hat einer von euch eine Lösung??? Das wäre Klasse,

Liebe Grüße

Milos
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #2
T

Tha.Piranha

Dabei seit
19.11.2012
Beiträge
628
Was wird denn unter Sound > Wiedergabegeräte angezeigt?
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #3
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
Da wird schon der Realtek speaker angezeigt
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #4
T

Tha.Piranha

Dabei seit
19.11.2012
Beiträge
628
Check mal ob auch alle Dienste laufen und/oder die EventLogs.
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #5
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
Die Dienste SCHEINEN alles zu laufen, aber vielleicht übersehe ich ja einen wichtigen!? Der Eventviewer zeigt - in meinen Augen - nicht außergewöhnliches an (zumindest nichts was mit dem Sound zu tun haben könnte) :-(
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #6
T

Tha.Piranha

Dabei seit
19.11.2012
Beiträge
628
Geh doch mal zurück zu einem Wiederherstellungspunkt wo es noch funktionierte.
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #7
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
ich hab den Computer schon refreshed...:rolleyes:

Hat nicht geholfen...
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #8
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
Hi,
ich habe nun rausgefunden, dass der Ton im Autostart IMMER mitstartet, d.h. zu Anfang habe (hätte) ich immer einen Ton. Wenn ich den Ton nun "benutze", also mir z.B. einen Film ansehe, Musik höre etc. ist der Ton stets da... keine Probleme. WENN ich nun aber auf die "absurde" Idee komme, den Ton nicht gleich zu Anfang zu "benutzen" nd einfach einen "lautlosen" Artikel schreibe oder im Internet surfe ohne mir "Ton"Seiten anzuehen, ist der Sound nach einer Weil weg und ich muss den PC neustarten... häääääääääää?????:confused:, Gibt doch keinen Sinn, oder. Was also, blockt nach einer Weile meinen Ton? Irgendwas im Browser?
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #9
G

Gast

Gast
Hallo, ich habe im moment genau das gleiche Problem mit dem Ton der auf einmal verschwindet....hat niemand mehr eine idee woran das liegen könnte ??

;-(
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #10
M

milo

Threadstarter
Dabei seit
02.12.2012
Beiträge
18
Ich habe mein Problem auch noch nicht lösen können :-(
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #11
G

Gast

Gast
Hab seit ein paar Tagen das gleiche Problem !!!!
Schon alles probiert - Sound nur nach Neustart ?
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #12
G

gast

Gast
selbe problem, kein sound. also system zurück gesetzt. alles wieder ok gewesen, aber dann! windoofs updatet, ein ungutes gefühlt machte sich breit. und siehe da, mein gefühl hatte recht, der sound war wieder weg. wunderbar, so stell ich mir das vor^^ das gute, vorher genügte ein neustart um wenigstens für ein paar min wieder sound zu haben, das hat sich nah dem update erledigt. perfekt, denn so keimt keine unnötige hoffnung auf.
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #13
G

Gast

Gast
Hi,

ich habe dasselbe Problem - gibt es schon eine Lösung?
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #14
G

Gast

Gast
Das Problem hatte ich auch, nachdem meine Festplatte im Rahmen einer Reparatur ausgetauscht wurde. Da war dann wieder Windows 8 aufgespielt. Nachdem ich dann wieder 8.1 aufgespielt hatte, ging es wieder.
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #15
R

rilc0n

Gast
Habt ihr das Problem gelöst? Ich habe auch die gleiche Meldung.
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #16
G

Gast

Gast
Auch bei mir genau das selbe, kein Plan was ich tun kann... evtl. Virus oder sowas...?
Bitte einer ne Lösung!
Vielen Dank und MfG
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #17
G

Gasr

Gast
Ja, seit heute morgen habe ich das gleiche Problem...
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #18
G

Gast

Gast
ebenfalls das gleiche problem seit gestern.
scheint ja im allgemeinen momentan eine menge leute zu betreffen...es gab ein update bei win 8 oder?
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #19
M

MoeNieh

Gast
.... ich hab das gleiche Problem. und ja, nach dem Update -.-

das kann doch nicht angehen, dass das Update unser aller Lappis bzw zumindest den Sound lahmlegt... *grummel*
 
  • Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet Beitrag #20
D

DrWurst

Gast
Hab auch das gleiche Problemseit gestern. Nach einem Neustart geht alles und wenn ich den Sound dann nicht nutze, schwupps, is' er wieder weg. Beruhigt mich ja, dass ich nicht allein damit bin :-P
Hoffe es kommt bald ein Update, welches den Fehler wieder behebt.
 
Thema:

Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet

Kein Sound - Meldung: Dieses Gerät wird von einer anderen Anwendung verwendet - Ähnliche Themen

@ BIOS für Gigybyte EX38T-DQ6 benutzt - Kein Sound!: Gehäuse: Antec Nine Hundred ATX Netzteil: ATX Super-Flower Aurora 600W Mainboard: Gigabyte EX38-DQ6, Intel X38, ATX, PCI-Express CPU: Intel Core 2...
Sucheingaben

gerät wird zurzeit verwendet sound

,

dieses gerät wird von einer anderen anwendung verwendet

,

Alle Gerte

,
PC Sound fehlt. Dieses Gerät wird von einer anderen Anwendung verwendet
, der sound wird von einer anderen app gesteuert, laptop sound wird von einer anderen anwendung verwendet, hdmi audio wird von einem anderen gerät verwendet, audio wird durch andere anwendung blockiert, Lautsprecher dieses Gerät wird von einem anderen programm, hdmi sound gerät wird von einer anderen anwendung verwendet, Audiogerät wird von einer anderen anwenundung verwendet, audio probleme laptop packard bell gerät wird von einer anderen anwendung verwendet, Brenner wird von einer anderen Anwendung benutzt, amd hdmi dieses gerät wird von einer anderen anwendung verwendet, Audio Gerät wird von einer anderen Anwendung verwendet, win7 kein ton audiogerät wird verwebdet, sound geht nicht wird gerade von einer anderen anwendung benutzt, tomn geht nicht geraet audio win 10 ein anderes Gerät verwendet, sound laptop von einer anderen anwendung verwendet, kein sound dieses gerät wird von einer anderen anwendung verwendet, windows 7 ton dieses gerät wird von einer anderen anwendung verwendet, brenner wird von einer anderen anwendung benutzt warum?, audio gerät wird zurzeit verwendet, pc kein ton gerät wird von einer anderen anwendung verwendet, windows 10 hdmi lautsprecher wird von anderem gerät verwendet
Oben