GELÖST Kein Internet trotz 'Internetzugriff'

Diskutiere Kein Internet trotz 'Internetzugriff' im Win 10 - Netzwerk Forum im Bereich Windows 10 Forum; Hi, seit ein paar Tagen habe ich ein Problem mit dem Internet auf meinem Tower. Das Problem ist Folgendes: Es wird angezeigt, dass eine...
W

wolerj

Threadstarter
Mitglied seit
13.09.2017
Beiträge
3
Hi,

seit ein paar Tagen habe ich ein Problem mit dem Internet auf meinem Tower.
Das Problem ist Folgendes:
Es wird angezeigt, dass eine Internetverbindung besteht (Netzwerk mit Internetzugriff).
In allen anwendungen funktioniert dieses aber nicht.
Steam startet zb im online modus kann aber keine Downloads starten. In Browsern kommt (nach ein paar Minuten) die Meldung: Es kann keine sichere Verbindung mit dieser Seite hergestellt werden.
Der Pc ist normalerweise per Lan verbunden, ich habe ihn daher mal per USB-Anbindung übers Handy mit dem Wlan verbunden.
Systemzeit stimmt auch.
Firewalls habe ich auch schon mal deaktiviert und zusätzlich die Browser erneut auf die Whitelist gesetzt.
Auf allen anderen Geräten funktionieren Lan und WLan.

Das Problem trat auf als der PC an war, kurz vorher funktionierte noch alles und auf einmal dann nicht mehr (ich habe keine Einstellungen geändert).


Hier schonmal die ipconfig (Habe gelesen die kann aufschlussreich sein):
Mit Lan Kabel:

C:\WINDOWS\system32>ipconfig/all

Windows-IP-Konfiguration

Hostname :***********
Primäres DNS-Suffix :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : home

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: home
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physische Adresse . . . . . . . . : 48-5B-39-B4-66-B9
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2a02:810c:c480:ec:b1b4:24ef:d590:173c(Bevorzugt)
Temporäre IPv6-Adresse. . . . . . : 2a02:810c:c480:ec:b5d3:4ee:d2a6:3794(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::b1b4:24ef:d590:173c%6(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.0.9(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Mittwoch, 13. September 2017 14:33:04
Lease läuft ab. . . . . . . . . . : Mittwoch, 13. September 2017 15:33:04
Standardgateway . . . . . . . . . : fe80::925c:44ff:fe77:d108%6
192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DHCPv6-IAID . . . . . . . . . . . : 239622969
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-87-87-A4-48-5B-39-B4-66-B9
DNS-Server . . . . . . . . . . . : 2a02:810c:c480:ec:925c:44ff:fe77:d108
192.168.0.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert
Suchliste für verbindungsspezifische DNS-Suffixe:
home

Tunneladapter LAN-Verbindung* 10:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Teredo Tunneling Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Habe auch schon etwas das Internet durchforstet aber bis jetzt noch keine Lösung gefunden.

Ich hoffe es kann mir hier weitergeholfen werden.
 
C

cardisch

Mitglied seit
07.01.2013
Beiträge
630
Hi,

ping doch mal deinen Router, eine Webseite im Internet und eine IP im Internet dauerhaft an...
Was geht durch, was klappt nicht.

Gruß

Carsten
 
W

wolerj

Threadstarter
Mitglied seit
13.09.2017
Beiträge
3
anpingen geht. Allerdings nur mit IP nicht mit URL.
Die diagnose ergab nix.

Sry war unterwegs deswegen hat es etwas länger gedauert.

Auch die seite vom router/modem ist nicht aufrufbar(anpingen kann ich sie).
 
Zuletzt bearbeitet:
hundesohn

hundesohn

Mitglied seit
21.01.2002
Beiträge
2.003
Alter
52
Standort
Ruhrpott
die netzwerkkarte im gerätemanager deaktivieren.
danach wieder aktivieren.
nun sollte es wieder gehen.
hth
hundesohn
 
tacky

tacky

Mitglied seit
20.05.2008
Beiträge
2.476
Standort
Dortmund
Hi wolerj,


Zuerst einmal mein Standardtipp zur schnellen Problemlösung:

Das TCP/IP Protokoll in den Ausgangszustand zurücksetzen.
Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> netsh int ip reset c:\resetlog.txt
Damit der Befehl erfolgreich ausgeführt werden kann, ist ein Name für die Protokolldatei zwingend erforderlich
Ausserdem kann man auf die gleiche Weise in der Eingabeaufforderung noch winsock zurücksetzen: netsh winsock reset

T@cky
 
C

cardisch

Mitglied seit
07.01.2013
Beiträge
630
anpingen geht. Allerdings nur mit IP nicht mit URL.
Die diagnose ergab nix.

Sry war unterwegs deswegen hat es etwas länger gedauert.

Auch die seite vom router/modem ist nicht aufrufbar(anpingen kann ich sie).
Wenn der Tipp von Tacky nicht hilft starte dein System mal im abgesicherten Modus mit Netzwerk und teste alles noch einmal.
Und ping mal folgende drei an.
ping "IP_DES_ROUTERS", also beispielsweise 192.168.178.1
ping 8.8.8.8 (ein DNS von Google, entsprechend gut erreichbar)
ping www.gmx.de (nur um einen Webserver anzusprechen)..

Gruß
 
W

wolerj

Threadstarter
Mitglied seit
13.09.2017
Beiträge
3
der reset hats übrigens behoben!
habe vercheckt das hier noch zu erwähnen danke für die hilfe!
 
Thema:

Kein Internet trotz 'Internetzugriff'

Sucheingaben

subnetzpräfixlänge

,

windows 10 kein internet trotz internetzugriff

,

windows 10 keine internetverbindung trotz verbindung

,
kein internet trotz internetzugriff
, windows 10 kein internet trotz verbindung, trotz internetverbindung kein internet, windows 10 keine internetverbindung trotz verbindung 2017, internetzugriff aber kein internet, kein internetzugriff trotz verbindung, kein internet trotz verbindung windows 10, windows 10 kein internet, kein internetzugriff, win 10 kein internet, sv net keine internetverbindung, keine internetverbindung trotz internetzugriff, windows kein internet trotz verbindung, windows 10 wlan kein internet, sv.net keine internetverbindung, kein internet win 10, kein internetzugriff windows 10, rechner geht nicht ins netzt obwohl internet angezeigt wird, windows 8.1 Wlan Verbindung aber kein Internet site:www.winboard.org, win 10 kein internetzugriff, wlan internetzugriff aber kein internet, windows 10 internetzugriff aber kein internet

Kein Internet trotz 'Internetzugriff' - Ähnliche Themen

  • Windows 10 NLASVC ("Internet" trotz Paketfilter)

    Windows 10 NLASVC ("Internet" trotz Paketfilter): Hallo zusammen, ich habe nach einer Umstellung von Windows 7 auf Windows 10 eines kleinen Netzwerkes von ca. 10 Workstations ein kleines Problem...
  • Apps können keine Verbindung herstellen trotz Internet

    Apps können keine Verbindung herstellen trotz Internet: Guten Tag, ich hab ein kleines Problem wie es im Titel schon steht. Meine Apps als auch Edge können wohl keine Verbindung zum Internet aufbauen...
  • Kein internet trotz LAN Verbindung

    Kein internet trotz LAN Verbindung: Ich habe das Windowsproblem seit dem letzten update von windows dass ich kein internet trotz LAN verbindung habe!Kennst du dich da mit aus wie man...
  • [Win 10] Netzwerkstatus "Nicht verbunden" trotz dessen das ich Internet habe.

    [Win 10] Netzwerkstatus "Nicht verbunden" trotz dessen das ich Internet habe.: Hallo ich habe folgendes Problem, Windows 10 sagt mir das mein Netzwerkstatus nicht Verbunden wäre obwohl ich ohne Probleme ins Internet gehen...
  • Kein Internet trotz aktiver Verbindung

    Kein Internet trotz aktiver Verbindung: Hallo Zusammen. Wie oben beschrieben habe ich das Problem, dass ich keinen Zugriff auf das Internet habe (Firefox), obwohl mir die Verbindung...
  • Ähnliche Themen

    Oben