Kein Internet (browser geht nicht) nach avast deinstallation

Diskutiere Kein Internet (browser geht nicht) nach avast deinstallation im Win7 - Netzwerk Forum im Bereich Windows 7 Forum; Moin bin neu hier und hoffe man kann mir helfen! Ich habe avast pro deinstalliert mit dem avast Tool im abgesicherten Modus! So, habe dann...
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #1
F

FuNTeX

Threadstarter
Dabei seit
15.12.2014
Beiträge
6
Alter
31
Moin bin neu hier und hoffe man kann mir helfen!


Ich habe avast pro deinstalliert mit dem avast Tool im abgesicherten Modus!

So, habe dann ccleaner drüber laufen lassen und nen Neustart gemacht!

Er zeigt mir an das ich Internet habe und ins ts komme ich auch
Aber ich kann keine Webseiten öffnen!

Ich hoffe das irgendjemand mir helfen kann!

Wenn ich mein pc starte , braucht er jetzt auch sehr lange bis er mit anzeigt das ich Internet habe.... Aber wie gesagt internet Seiten kann ich dennoch nicht öffnen , egal ob ff. oder Crome oder opera!


win 64 bit Ultimate - SP1
- Andere sicherheitsbezogene Software installiert? ----> NEIN es war NUR Avast Pro drauf

- Welches AV-Programm war vorher installiert und wie wurde es entfernt? ----> Es war wie gesagt Avast Pro drauf und wurde mit dem "Avastcleaner" im Abgesicherten modus deinstalliert

sachen die ich getestet habe:

----> ipconfig/flushdns

----> ipconfig /all
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Unknown-PC
Prim„res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter Tunngle:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Win32 Adapter V9 (Tunngle)
Physikalische Adresse . . . . . . : 00-FF-5D-09-2C-6F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Windows Adapter V9
Physikalische Adresse . . . . . . : 00-FF-C0-E2-1A-E6
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : 50-E5-49-54-4F-96
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::a487:fd59:7524:f1a1%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.0.103(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Montag, 15. Dezember 2014 20:14:25
Lease l„uft ab. . . . . . . . . . : Dienstag, 16. Dezember 2014 20:14:25
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DHCPv6-IAID . . . . . . . . . . . : 340845897
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-D1-3E-37-50-E5-49-54-4F-96
DNS-Server . . . . . . . . . . . : 192.168.0.1
NetBIOS �ber TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Hamachi:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Hamachi Network Interface
Physikalische Adresse . . . . . . : 7A-79-19-5C-AD-49
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2620:9b::195c:ad49(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::7867:8df9:6558:5cda%18(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 25.92.173.73(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.0.0.0
Lease erhalten. . . . . . . . . . : Montag, 15. Dezember 2014 20:14:25
Lease l„uft ab. . . . . . . . . . : Dienstag, 15. Dezember 2015 20:16:37
Standardgateway . . . . . . . . . : 2620:9b::1900:1
DHCP-Server . . . . . . . . . . . : 25.0.0.1
DHCPv6-IAID . . . . . . . . . . . : 242907514
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-D1-3E-37-50-E5-49-54-4F-96
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS �ber TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter VirtualBox Host-Only Network:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet Adapter
Physikalische Adresse . . . . . . : 08-00-27-00-24-09
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::9185:60fb:ff8a:3f8c%20(Bevorzugt)
IPv4-Adresse (Auto. Konfiguration): 169.254.63.140(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.0.0
Standardgateway . . . . . . . . . :
DHCPv6-IAID . . . . . . . . . . . : 369623079
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-D1-3E-37-50-E5-49-54-4F-96
DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS �ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{D6A08D5E-E4DA-43D7-B7E3-BD28A14B5EF7}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{5A8378FB-EC69-4C82-B1A6-320E5C24BE46}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{5D092C6F-F4E5-4C2F-9701-786FBE6870EC}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{C0E21AE6-6C5C-4A4E-A01C-8DC0B2CD17FD}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #5
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{4A852199-A5A7-4C73-9AFB-B5687D3EA1AD}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #6
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

----> ping www.google.de

Ping wird ausgef�hrt f�r www.google.de [173.194.112.47] mit 32 Bytes Daten:
Antwort von 173.194.112.47: Bytes=32 Zeit=56ms TTL=55
Antwort von 173.194.112.47: Bytes=32 Zeit=49ms TTL=55
Antwort von 173.194.112.47: Bytes=32 Zeit=84ms TTL=55
Antwort von 173.194.112.47: Bytes=32 Zeit=79ms TTL=55

Ping-Statistik f�r 173.194.112.47:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 49ms, Maximum = 84ms, Mittelwert = 67ms

----> Hosts datei

# Copyright (c) 1993-2009 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
# 102.54.94.97 rhino.acme.com # source server
# 38.25.63.10 x.acme.com # x client host

# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost


ich habe keine ahnung was ich noch machen kann :X ich hoffe man kann mir irgendwie helfen:/

mfg
FuNTeX
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #2
A

AlienJoker

Gast
Wenn Windows der Meinung ist, online zu sein, kann man dem üblicherweise glauben und die IP-Einstellungen sind in Ordnung. Der durchgelaufene Ping belegt das.

1. Mal einen anderen Browser testen (portable FF oder Chrome oder IE oder oder)
2. Welchen Webbrowser benutzt du überhaupt?
3. Schau mal nach Add-Ons oder eingetragenen Proxies. Evtl trägt avast da einen ein, um den Webtraffic zu analysieren.
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #3
jhkil9

jhkil9

Dabei seit
28.09.2006
Beiträge
1.993
Alter
59
Ort
BW
Was mich stört sind diese Einträge:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
IPv4-Adresse . . . . . . . . . . : 192.168.0.103(Bevorzugt)
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Hamachi Network Interface
IPv4-Adresse . . . . . . . . . . : 25.92.173.73(Bevorzugt)
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet AdapterIPv4-Adresse (Auto. Konfiguration): 169.254.63.140(Bevorzugt)
Vor allem der letzte hat die Microsoft IP, wenn es keine Verbindung zum Netzwerk gibt.
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #4
F

FuNTeX

Threadstarter
Dabei seit
15.12.2014
Beiträge
6
Alter
31
Wenn Windows der Meinung ist, online zu sein, kann man dem üblicherweise glauben und die IP-Einstellungen sind in Ordnung. Der durchgelaufene Ping belegt das.

1. Mal einen anderen Browser testen (portable FF oder Chrome oder IE oder oder)
2. Welchen Webbrowser benutzt du überhaupt?
3. Schau mal nach Add-Ons oder eingetragenen Proxies. Evtl trägt avast da einen ein, um den Webtraffic zu analysieren.

1. portable ff getestet -> Problem besteht weiterhin!
2. ff und opera
3. bei ff ist kein Proxy drin
Und ubter Internet Option ist auch nichts mit bei!

Was mich stört sind diese Einträge:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
IPv4-Adresse . . . . . . . . . . : 192.168.0.103(Bevorzugt)
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Hamachi Network Interface
IPv4-Adresse . . . . . . . . . . : 25.92.173.73(Bevorzugt)
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet AdapterIPv4-Adresse (Auto. Konfiguration): 169.254.63.140(Bevorzugt)
Vor allem der letzte hat die Microsoft IP, wenn es keine Verbindung zum Netzwerk gibt.


Und was mach ich jetzt da?



Ps: hab überlegt ob ich avast nochmals installiere und neben bei * total uninstall * mitlaufen lassen um zu gucken was und wo er es installiert , in der Hoffnung das dann mein Browser wieder geht und ich es dann beim löschen gleich beheben kann!

Kann das helfen?
Soll ich das tun?
Oder habt ihr noch ne Idee?


MfG FuNTeX
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #5
lajoe

lajoe

Dabei seit
24.11.2005
Beiträge
1.150
Alter
56
Ort
LL
Ich würde hier eher mal Hamachi und den Vitualbox Hostadapter im Gerätemanager deaktivieren.
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #6
tacky

tacky

Dabei seit
20.05.2008
Beiträge
2.530
Ort
Dortmund
Hi FuNTeX,

ich würde auch auf jeden Fall erst mal Hamachi deinstallieren!
Ansosnten befindet sich keine weitere Sicherheitssoftware auf dem PC? Falls doch diese auch deinstallieren!

Dann mein Standardtipp, bei solchen Problemen:
Das TCP/IP Protokoll in den Ausgangszustand zurücksetzen.
Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> netsh int ip reset c:\resetlog.txt
Damit der Befehl erfolgreich ausgeführt werden kann, ist ein Name für die Protokolldatei zwingend erforderlich

Bei Problemen mit der Übernahme neuer Einstellungen hilft ein Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> ipconfig /renew
Bei Problemen mit der Namensauflösung kann es helfen den DNS Cache zu leeren:
Das folgende hast du ja schon gemacht, nur der Vollständigkeit halber:
Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> ipconfig /flushdns


[email protected]
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #7
F

FuNTeX

Threadstarter
Dabei seit
15.12.2014
Beiträge
6
Alter
31
Ich würde hier eher mal Hamachi und den Vitualbox Hostadapter im Gerätemanager deaktivieren.[/QUOTE


hab Hamachi deinstalliert und VB Deaktiviert

Hi FuNTeX,

ich würde auch auf jeden Fall erst mal Hamachi deinstallieren!
Ansosnten befindet sich keine weitere Sicherheitssoftware auf dem PC? Falls doch diese auch deinstallieren!

Dann mein Standardtipp, bei solchen Problemen:
Das TCP/IP Protokoll in den Ausgangszustand zurücksetzen.
Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> netsh int ip reset c:\resetlog.txt
Damit der Befehl erfolgreich ausgeführt werden kann, ist ein Name für die Protokolldatei zwingend erforderlich

Bei Problemen mit der Übernahme neuer Einstellungen hilft ein Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> ipconfig /renew
Bei Problemen mit der Namensauflösung kann es helfen den DNS Cache zu leeren:
Das folgende hast du ja schon gemacht, nur der Vollständigkeit halber:
Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> ipconfig /flushdns


[email protected]

moin [email protected] und danke für deine antwort

habe hamachi runter gehauen -> Keine veränderung
keine anderen sicherheitssoftwaren drauf , habe auch die firewall ausgemacht -> keine veränderung
netsh int ip reset c:\resetlog.txt -> keine veränderung
ipconfig /renew -> keine veränderung
ipconfig /flushdns -> keine veränderung

alles als admin ausgeführt und immer nen neustart gemacht

mfg FuNTeX
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #8
Travel-pc

Travel-pc

Laptop-Fan
Dabei seit
25.08.2006
Beiträge
6.158
Ort
Nord-Europa
Hallo,

sind denn jetzt die anderen Netzwerkadapter weg ? bei ipconfig /all ???
Mal im Gerätemanager nachsehen, ob da noch andere Netzwerkadapter sind ?

Diese TAP-Adapter sind evtl. noch nicht alle deinstalliert worden, noch andere Software inst. ?? z.B. OpenVPN?

;-)
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #9
F

FuNTeX

Threadstarter
Dabei seit
15.12.2014
Beiträge
6
Alter
31
Hallo,

sind denn jetzt die anderen Netzwerkadapter weg ? bei ipconfig /all ???
Mal im Gerätemanager nachsehen, ob da noch andere Netzwerkadapter sind ?

Diese TAP-Adapter sind evtl. noch nicht alle deinstalliert worden, noch andere Software inst. ?? z.B. OpenVPN?

;-)

Ipconfig log:


Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Unknown-PC
Prim„res DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter Tunngle:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Win32 Adapter V9 (Tunngle)
Physikalische Adresse . . . . . . : 00-FF-5D-09-2C-6F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : 50-E5-49-54-4F-96
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::a487:fd59:7524:f1a1%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.0.103(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Dienstag, 16. Dezember 2014 20:21:12
Lease l„uft ab. . . . . . . . . . : Mittwoch, 17. Dezember 2014 20:24:48
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DHCPv6-IAID . . . . . . . . . . . : 340845897
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-D1-3E-37-50-E5-49-54-4F-96
DNS-Server . . . . . . . . . . . : 192.168.0.1
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:307f:90a:3f57:ff98(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::307f:90a:3f57:ff98%28(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS ber TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{5D092C6F-F4E5-4C2F-9701-786FBE6870EC}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #3
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{4A852199-A5A7-4C73-9AFB-B5687D3EA1AD}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #6
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja


im GM sind 3 stück
Realtek PCIe GBE Family Controller
TAP-Win32 Adapter V9 (tunngle)
Virtualbox Host.Only Ethernet Adapter ( Deaktiviert )

Tap - Adapter -> wie finde ich herraus ob die alle weg sind?

ja OpenVPN ist drauf , aber jetzt nicht mehr :D
neugestartet -> keine veränderung


mfg FuNTeX


PS: solangsam verzweifel ich :(
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #10
tacky

tacky

Dabei seit
20.05.2008
Beiträge
2.530
Ort
Dortmund
Hi FuNTeX,

Deinstalliere die beiden mal:
TAP-Win32 Adapter V9 (tunngle)
Und wenn du darauf verzichten kannst, den auch:
Virtualbox Host.Only Ethernet Adapter ( Deaktiviert )
Dann ev. noch mal TCP/IP resetten.

[email protected]
 
  • Kein Internet (browser geht nicht) nach avast deinstallation Beitrag #11
F

FuNTeX

Threadstarter
Dabei seit
15.12.2014
Beiträge
6
Alter
31
Da das alles nicht geholfen hatte , habe ich mein pc neu gemacht :D
 
Thema:

Kein Internet (browser geht nicht) nach avast deinstallation

Kein Internet (browser geht nicht) nach avast deinstallation - Ähnliche Themen

WLAN-Verbindung auf neuem Windows 10 Laptop bricht ständig ab - alle anderen Laptops haben weiterhin WLAN: Liebe Community, ich habe mir einen neuen Laptop (Windows 10) mit einer Intel(R) Wireless-AC 9560 160MHz WLAN-Karte geholt. Leider ist das WLAN...
Hotspot Probleme: Moin, ich bin in einem Wohnheim und habe hier eine Lan-Dose mit der ich ins Internet gehe. Dazu habe ich regelmäßig einen MobilenHotspot...
Website wurde nicht gefunden: Hallo Community, ich kann generell die Fritzbox (7490) und die AVM-Seite nicht mehr aufrufen. Alle anderen Websites funktionieren ganz normal...
Windows 10Pro zeigt "Kein Internetzugriff" trotz Verbindung.: Hallo zusammen, mein PC (2 NIC, Windows 10 Pro in Domäne, Server 2012R2 Essentials, alles auf aktuellem Update-Stand) zeigt mir seit einiger...
Fehlermeldung „Der Computer ist offenbar ordnungsgemäß konfiguriert, jedoch antwortet das Gerät bzw. die Ressource (www.microsoft.com) nicht“ in Windo: Hallo, Ich habe seit dem neusten Update von Windows 10 das Problem, dass die oben genannte Fehlermeldung auftritt sobald ich versuche eine...
Sucheingaben

avast deinstalliert kein internet

,

avastcleaner

,

avast deinstallieren

,
avast browser kein internet
Oben