Kein Emailversand

Diskutiere Kein Emailversand im Win7 - Netzwerk Forum im Bereich Windows 7 Forum; Moin, ich bin mit meinem Latein echt am Ende. Mit zwei Emailclients, unterschiedlichen Emailadressen, unterschiedlichen Netzwerken (bei meiner...
H

holgi17

Threadstarter
Mitglied seit
09.03.2015
Beiträge
4
Moin,

ich bin mit meinem Latein echt am Ende.

Mit zwei Emailclients, unterschiedlichen Emailadressen, unterschiedlichen Netzwerken (bei meiner Freundin, und bei mir zuhause), ausgeschalteten Virenprogramm, ausgeschalteter Firewall bekomme ich seit einigen Tagen keine Emails mehr über meinen Rechner versendet. Empfang geht.

Der Provider kann auch nicht schuld sein, weil einmal KD und Telekom. Mail über die Handys, Fritzfon, Rechner von meiner Freundin, Browserlogin zu versenden, alles funktioniert.

Die Konteneinstellungen, Routereinstellungen es ist überall alles in Ordnung.

Nur an diesem Notebook hier funktioniert es partout nicht.

Wenn ich über smtp.web.de sende bekomme ich eine Timeout Meldung, bei smtp.aol.com "sender adress rejected".

Das war auch von einem Tag auf den anderen. Ich habe nichts neu installiert, keine Änderungen vorgenommen. Vielleicht hat ein Windowsupdate dort etwas verändert, aber ich weiss auch nicht wo ich nach was suchen soll:confused

Ich kapiers einfach nicht.

Das kann nur noch an Windows liegen.

Win7 Pro 64

Vielleicht hat ja irgendjemand eine Idee. Wenn noch weitere Systeminformationen benötigt werden, bitte darauf hinweisen.


Gruss

Holgi
 
H

holgi17

Threadstarter
Mitglied seit
09.03.2015
Beiträge
4
ne, Avast.

War ja auch schon eine Vermutung. Avast hat in der neuen Version ja auch alle möglichen neuen Gimmicks, das dort irgendwas blockiert ... aber nö:flenn
 
tacky

tacky

Mitglied seit
20.05.2008
Beiträge
2.449
Standort
Dortmund
Hi Holgi,

wenn du eine andere als die windowseigene Firewall verwendest, diese mal komplett deinstallieren!

Dann Start -> Programme -> Zubehör -> r. Maustaste auf die Eingabeaufforderung -> Als Administrator ausführen -> Fortsetzen? -> OK -> netsh int ip reset c:\resetlog.txt
Anschliessend noch genau so in d. Eingabeaufforderung winsock zurücksetzen:
netsh winsock reset

Neustart des PCs.

T@cky
 
automatthias

automatthias

vernunftgeplagt
Mitglied seit
21.04.2006
Beiträge
8.335
Sendest Du da evtl. mit einem falschen Account? Manchmal wird ja nur der Name angezeigt und nicht die eigentliche Mailadresse, sodass man sich leicht vertun kann.
 
H

holgi17

Threadstarter
Mitglied seit
09.03.2015
Beiträge
4
Moin.

nö. Falscher Account wäre ja auch Banane. Geht ja mit beiden Adressen nicht. Ich habe jetzt auch Thunderbird nochmals komplett deinstalliert. Gestern hatte ich in der Fehlerkonsole von TB die Meldung eines nicht gültigen Zertifikats. Das war ein kleiner Zipfel, aber heute ist die Meldung weg und ich finde das Zertifikat auch nicht.

Die AOL Adresse und EM Client ist beides neu, um halt irgendwelche Fehler in TB oder mit der WEB.de Adresse auszuschliessen.

Dann habe ich gestern alle optionalen Windowsupdates geladen und installiert, das sich Windows evtl. irgendwo verschluckt hat ...

Das wird echt lästig. Aus reiner Gewohnheit öffnet man den Client, die Mails werden runtergeladen ... ach da musst ja drauf antworten ... das geht dann aber nur über den Browser:wut.
 
automatthias

automatthias

vernunftgeplagt
Mitglied seit
21.04.2006
Beiträge
8.335
Noch 'ne Idee: hast Du zum Versenden die richtigen Ports und Anmeldeinformationen eingestellt. Man verwendet ja i.d.R. nicht mehr Port 25 smtp, sondern z.B. Port 465 SSL/TLS
Eine mögliche Fehlerquelle wäre dann auch noch, dass zum Versenden ein anderer Account eingetragen ist als zum Empfangen.
 
H

holgi17

Threadstarter
Mitglied seit
09.03.2015
Beiträge
4
hi,

die ports sind alle in ordnung.

das mit den anderen Accounts verstehe ich nicht so recht. Ich wähle ja aus, mit welcher Adresse ich senden möchte, und dementsprechend wird ja auch gesendet. Und das geht mit allen Adressen nicht.

Und der Eingang ist kombiniert.
 
automatthias

automatthias

vernunftgeplagt
Mitglied seit
21.04.2006
Beiträge
8.335
Zum Beispiel beim EM Client:

2015-03-11_152444.jpg

Bei Benutzerinformation und Authentifizierung sind unterschiedliche Angaben möglich (in meinem Fall sogar nötig); zusätzlich könnte man unter SMTP und POP3 noch mal andere Accountinformationen eintragen.
Wenn Du z.B. bei E-Mail-Adresse was eingetragen hast, was nicht zu den von Benutzername/Kennwort verwalteten Konten gehört, würdest Du abgewiesen.

Hast Du schon mal die Logfiles unter "Diagnose" aktiviert? Vielleicht steht da was brauchbares drin.

Bzw. hast Du mal tackys Ratschläge befolgt?
 
Thema:

Kein Emailversand

Kein Emailversand - Ähnliche Themen

  • Problem mit Emailversand an Hotmail nach Weiterleitung an Hotmail

    Problem mit Emailversand an Hotmail nach Weiterleitung an Hotmail: Moin, mit meinem privaten Mailserver konnte ich eignetlich bisher ohne Probleme Mails an Hotmail- und Live-Postfächer senden. Nun habe ich vor...
  • kein Emailversand unter windows Phone-Outlook

    kein Emailversand unter windows Phone-Outlook: seit 14 Tagen lassen sich von Lumia 830 unter Outlook (windows phone 10) keine Email mehr von imap und pop konten versenden. Empfang kein Problem...
  • Emailversand blockiert

    Emailversand blockiert: Hallo, ich habe heute nur eine handvoll Emails (hotmail.com) versandt, und mein Account ist aber gesperrt und sagt ich hab das Limit überstiegen...
  • Emailversand zu bestimmter Uhrzeit

    Emailversand zu bestimmter Uhrzeit: Hallo, kann ich auch eine Email vorbereiten und zu einer bestimmten Uhrzeit versenden. Z.b. heute schreiben und erst morgen versenden, ohne , dass...
  • Outlook Emailversand

    Outlook Emailversand: Hallöchen, habe WIN10 - 32bit -Office Abo 365 - Problem : Ich kann keine email von keinen Konten (5 Konten) versenden, aber empfangen. Bei den...
  • Ähnliche Themen

    • Problem mit Emailversand an Hotmail nach Weiterleitung an Hotmail

      Problem mit Emailversand an Hotmail nach Weiterleitung an Hotmail: Moin, mit meinem privaten Mailserver konnte ich eignetlich bisher ohne Probleme Mails an Hotmail- und Live-Postfächer senden. Nun habe ich vor...
    • kein Emailversand unter windows Phone-Outlook

      kein Emailversand unter windows Phone-Outlook: seit 14 Tagen lassen sich von Lumia 830 unter Outlook (windows phone 10) keine Email mehr von imap und pop konten versenden. Empfang kein Problem...
    • Emailversand blockiert

      Emailversand blockiert: Hallo, ich habe heute nur eine handvoll Emails (hotmail.com) versandt, und mein Account ist aber gesperrt und sagt ich hab das Limit überstiegen...
    • Emailversand zu bestimmter Uhrzeit

      Emailversand zu bestimmter Uhrzeit: Hallo, kann ich auch eine Email vorbereiten und zu einer bestimmten Uhrzeit versenden. Z.b. heute schreiben und erst morgen versenden, ohne , dass...
    • Outlook Emailversand

      Outlook Emailversand: Hallöchen, habe WIN10 - 32bit -Office Abo 365 - Problem : Ich kann keine email von keinen Konten (5 Konten) versenden, aber empfangen. Bei den...
    Oben