Java Virtual Machine funzt nicht...

Diskutiere Java Virtual Machine funzt nicht... im Internet Explorer Forum im Bereich Browser Forum; Hallo zusammen, ich habe ein merkwürdiges Problem mit meinem IE 6.0. Die Java Virtual Machine möchte auf den Seiten, die darauf angewiesen sind...

Shai

Threadstarter
Dabei seit
04.07.2003
Beiträge
4
Hallo zusammen,

ich habe ein merkwürdiges Problem mit meinem IE 6.0.
Die Java Virtual Machine möchte auf den Seiten, die darauf angewiesen sind, gerne installiert werden.
Leider kann ich das so oft machen, wie ich möchte, die entsprechenden Menüs auf solchen Seiten funktionieren weiterhin nicht und die Aufforderung zum installieren, kommt jedes Mal aufs neue.
Wenn ich direkt bei Sun schaue, dann behaupten die ich hätte bereits die aktuellste Version am Start und es würde funktionieren.
Tut es aber definitiv nicht.
Was mache ich denn nur falsch oder welche Einstellung muss ich anpassen?
Hat jemand eine hilfreiche Idee für mich?
In diesem Sinne verabschiede ich mich voller Hoffnung...
Shai
 

Shai

Threadstarter
Dabei seit
04.07.2003
Beiträge
4
Vielen Dank,

so einfach und doch so gut...
Hat geholfen, Java funzt endlich:)
DANKESCHÖN!!!
:D
 
Thema:

Java Virtual Machine funzt nicht...

Java Virtual Machine funzt nicht... - Ähnliche Themen

Ultra HD Blu Ray: alle Filme in Deutschland auf dem neuen Datenträger - UPDATE: 26.01.2016, 15:37 Uhr: Ab Anfang März 2016 werden die ersten Ultra HD Blu Ray Player sowie die entsprechenden Discs verkauft werden. Den Anfang...
Alle Details: Ratgeber: Windows XP SP3 - Alle Neuerungen im Überblick (Update): Mit dem Service Pack 3 für Windows XP liefert Microsoft voraussichtlich das letzte große Update für das knapp sieben Jahre alte Betriebssystem...
Oben