GELÖST IPv4-Konnektivität springt hin und her zwischen Internet und kein Internetzugriff

Diskutiere IPv4-Konnektivität springt hin und her zwischen Internet und kein Internetzugriff im Win7 - Netzwerk Forum im Bereich Windows 7 Forum; Hallo, seit heute komme ich mit meinem Samsung Laptop nicht mehr ins Internet, bzw. es erscheint kein Internetzugriff, sobald ich Firefox aufrufe...
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
Hallo,
seit heute komme ich mit meinem Samsung Laptop nicht mehr ins Internet, bzw. es erscheint kein Internetzugriff, sobald ich Firefox aufrufe.

Alle Einstellungen bei der IPv4-Konnektivität sind auf automatisch eingestellt, mein Mac und ein anderer Rechner unseres Haushaltes kommen problemlos ins Netz.

Ich habe nicht viel Ahnung, also bitte Schritt für Schritt beschreiben bzw. Fragen stellen :D

Hat jemand eine Idee?

Schon mal vielen Dank für Eure Hilfe!

hier:
Microsoft Windows [Version 6.1.7601]
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Ullis-Laptop
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
Physikalische Adresse . . . . . . : F6-7B-CB-81-3F-ED
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
Physikalische Adresse . . . . . . : F0-7B-CB-81-3F-ED
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::90a7:6d81:ba7c:d644%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.178.20(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Sonntag, 13. Januar 2013 17:55:22
Lease läuft ab. . . . . . . . . . : Mittwoch, 23. Januar 2013 18:02:27
Standardgateway . . . . . . . . . : 192.168.178.1
DHCP-Server . . . . . . . . . . . : 192.168.178.1
DHCPv6-IAID . . . . . . . . . . . : 317750219
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-3B-0E-A2-00-24-54-82-2C-E9

DNS-Server . . . . . . . . . . . : 192.168.178.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8040 Family PCI-E Fast E
thernet Controller
Physikalische Adresse . . . . . . : 00-24-54-82-2C-E9
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{05635710-BD5B-4784-91AD-19B2C5D7C525}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:953c:10e2:b1b:3f57:4deb(Bevor
zugt)
Verbindungslokale IPv6-Adresse . : fe80::10e2:b1b:3f57:4deb%13(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{44A298EA-3E4E-4CB6-8518-B5A80EDEB29D}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
 
Hups

Hups

Katzennarr
Team
Mitglied seit
01.07.2007
Beiträge
18.315
Standort
D-NRW
Die WLAN-Verbindung zum Router ist ja in Ordnung.
Hast du irgendetwas installiert oder aktualisiert?
Evtl. eine zusätzliche Firewall installiert?
Welches Antivirenprogramm ist im Einsatz?
 
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
nein, nichts installiert, ggf. hat der Rechner ein Windowsupdate gezogen?
Virenschutz Avast!Antivir
windows Firewall ist aktiv
Kann es sein, dass der Rechner keine IP Adresse bekommt?
Unter Systemsteuerung -> Verwaltung -> Ereignisanzeige im Protokoll Anwendungs- und Dienstprotokolle>Microsoft>Windows>DHCP-client>Microsoft-Windows-DHCP Client Events steht bei jedem Verbindungsversuch folgende Fehlermeldung:

Dem Computer werde (vom DHCP-Server) keine Adresse aus dem Netzwerk für die Netzwerkkarte mit der Netzwerkadresse 0xF07BCB813FED zugewiesen. Fehler: 0x79. Der Computer versucht, selbständig eine Adresse vom Netzwerkadessserver (DHCP-Server) abzurufen.

Sagt mir alles nix, der Tip mit dem Protokoll abrufen hab ich über google gefunden... und nun? :flenn
 
Hups

Hups

Katzennarr
Team
Mitglied seit
01.07.2007
Beiträge
18.315
Standort
D-NRW
Dein Rechner hat über WLAN eine IP-Adresse bekommen.
Das sieht eigentlich alles ganz gut aus.

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
Physikalische Adresse . . . . . . : F0-7B-CB-81-3F-ED
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::90a7:6d81:ba7c:d644%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.178.20(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Sonntag, 13. Januar 2013 17:55:22
Lease läuft ab. . . . . . . . . . : Mittwoch, 23. Januar 2013 18:02:27
Standardgateway . . . . . . . . . : 192.168.178.1
DHCP-Server . . . . . . . . . . . : 192.168.178.1
DHCPv6-IAID . . . . . . . . . . . : 317750219
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-3B-0E-A2-00-24-54-82-2C-E9

DNS-Server . . . . . . . . . . . : 192.168.178.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert
Komisch, das genau für diesen Adapter ein Protokoll in den Ereignissen gespeichert wird.
Versuche doch mal, dem Rechner eine feste IP-Adresse zu geben.
Also DHCP deaktivieren und dann eine IP-Adresse zu vergeben.
Standardgateway und DNS-Server sollte die 192.168.178.1 bleiben.
 
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
Versuche doch mal, dem Rechner eine feste IP-Adresse zu geben.
Also DHCP deaktivieren und dann eine IP-Adresse zu vergeben.
und wo bzw. wie genau deaktiviere ich DHCP und welche IP Adresse vergeben ich am besten? Sorry bin unwissend...
Aber schon mal herzlichen Dank für die Mühe der Erklärung!
 
Hups

Hups

Katzennarr
Team
Mitglied seit
01.07.2007
Beiträge
18.315
Standort
D-NRW
Wobei eigentlich alles richtig erscheint - vielleicht sollte man das mit der manuellen IP-Vergabe mal zurückstellen.
Kommst du noch auf den Router drauf? Also im Browser in der Adresszeile 192.168.178.1 eingeben.
 
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
interessant, ich habe eben eine ähliche IP wie in meinem Mac stand eingegeben, dann die Daten so wie du sie aufgeschrieben hattest und habe eine Verbindung zur FritzBox gehabt, dann hab ich wieder die automatische Zuweisung der IP eingeschaltet und schwupps- keine Verbindung mehr zum Router...
ich mach das jetzt wieder rückgängig.

ERGÄNZUNG: Jetzt bekomme ich trotz Versuche, die Aktion wieder rückgängig zu machen, keine Verbindung mehr zum Router. Vorhin hat der Verbindungsaufbau auch ewig lange gedauert.
Mit meimem Mac funzt es wunderbar. Kann im Router auch alle bereits belegten IP Adressen sehen.
Und jetzt bin ich ratlos...:wut
 
Zuletzt bearbeitet:
Alfiator

Alfiator

On Air
Mitglied seit
27.11.2008
Beiträge
21.181
Standort
Thüringen
Starte doch mal die Windows Prolembehandlung des Netzwerks.....
 
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
die sagt mir ich soll den Router reseten, hab ich schon einige Male gemacht,ohne Erfolg, da kanns auch irgendwie nicht dran liegen, weil die anderen beiden Rechner ja ohne Probleme ins Netz kommen...
 
C

clown01

Threadstarter
Mitglied seit
13.01.2013
Beiträge
6
"windows has detected that you moved your mouse. please restart …" rtfm

hab die IP-Adresse manuell zugewiesen und dem Samsung die vom Mac gegeben und der Mac hat jetzt automatisch eine neue bekommen. Bisher funzt alles! :aha
 
Hups

Hups

Katzennarr
Team
Mitglied seit
01.07.2007
Beiträge
18.315
Standort
D-NRW
Schön, das es bisher läuft.
Warum das so ist, bleibt wohl ein Geheimnis des Computers.
Es ist unlogisch, aber wenn es funktioniert, ist das auch egal :)
 
Thema:

IPv4-Konnektivität springt hin und her zwischen Internet und kein Internetzugriff

Sucheingaben

ip adresse springen lassen

,

pc Internet netzwerk springt hin und hee

,

windows kein internet ipv

,
wlan fehler 0x79
, beim blete im internet springt hin und her, kein ipv4, ipv4 Konnektivität kein internetzugriff Windows7

IPv4-Konnektivität springt hin und her zwischen Internet und kein Internetzugriff - Ähnliche Themen

  • Keine IPv4 Konnektivität

    Keine IPv4 Konnektivität: Hey, ich habe zur zeit das problem, dass ein computer von mir keine IPv4-Konnektivität mehr bekommt, bestimmt websites lassen sich seitdem auch...
  • IPv4-Konnektivität

    IPv4-Konnektivität: Hi @all, beim Status einer LAN- oder WLAN-Verbindung wird die IPv4- und IPv6-Konnektivität angezeigt. Im Normalfall wäre das: Internet Durch...
  • IPv4 Konnektivität : Kein Internetzugriff

    IPv4 Konnektivität : Kein Internetzugriff: Hallo zusammen, ich habe seite ein paar Tagen neues durch Umzug einen neuen Vertrag mit Unitymedia geschlossen. Seit heute komme ich mit meinen...
  • Virtual Wif Problem bei IPv4 und IPv6 - Konnektivität: kein Internetzugriff

    Virtual Wif Problem bei IPv4 und IPv6 - Konnektivität: kein Internetzugriff: Hallo hab mir neulich einen Virtuellen Wifi Hotspot eingerichtet über follgende...
  • IPv4 und IPv6 - Konnektivität: kein Internetzugriff von heute auf morgen???

    IPv4 und IPv6 - Konnektivität: kein Internetzugriff von heute auf morgen???: Hallo Leute, der Win7 Home Premium PC ist seit Monaten per Netzwerkkabel am Internet. Heute Morgen plötzlich geht es nicht mehr und in der...
  • Ähnliche Themen

    Oben