IPad verbindet nicht automatisch mit WLAN-Router

Diskutiere IPad verbindet nicht automatisch mit WLAN-Router im Tablet & Convertible Forum Forum im Bereich Hardware Forum; Ich nochmal: Eigentlich war mein Thema schon gelöst, wenn - ja wenn ich nicht jedes Mal zum Verbinden das Passwort eingeben...
V

Volusiasteini

Threadstarter
Dabei seit
23.10.2006
Beiträge
294
Ich nochmal: Eigentlich war mein Thema schon gelöst, wenn - ja wenn ich nicht jedes Mal zum Verbinden das Passwort eingeben müßte!!!!:confused:confused Habe PROXY auf "automatisch" gestellt - klappt nicht! Das Pad findet 3 Spots bzw. netze, meinen Linksys-Router und noch 2 andre. Klicke ich dann auf LINKSYS, öffnet sich das Eingabefenster für das PW. Von allein hat es sich vor der ganzen Arie immer eingeloggt. Wie bekomme ich das wieder hin????
 
WalterB

WalterB

Internet die Zukunft
Dabei seit
13.09.2002
Beiträge
4.067
Ort
Aargau
Proxy muss ausgeschaltet sein.
Nimm mal den WLAN Sender welchen Du immer brauchst an die erste Stelle.

:satisfied
 
V

Volusiasteini

Threadstarter
Dabei seit
23.10.2006
Beiträge
294
Hi Walter, wie bekomme ich den Sender denn an die erste Stelle hin? Ich krich hieä bald ne Krise......:( Ich weiß, vielleicht sind meine Fragen auch Anfängerfragen - bitte trotzdem antworten!
 
WalterB

WalterB

Internet die Zukunft
Dabei seit
13.09.2002
Beiträge
4.067
Ort
Aargau
Du gehst in das WLAN Netzwerk welches Du nicht verwendest und betätigst dieses Netzwerk ignorieren !
 
V

Volusiasteini

Threadstarter
Dabei seit
23.10.2006
Beiträge
294
Ja, klicke auf den blauen Pfeil - dann öffnet sich das Fenster, aber es erscheint KEINE Schaltfläche "Netzwerk ignorieren"!!!! Das ist ja das Problem...:(
 
V

Volusiasteini

Threadstarter
Dabei seit
23.10.2006
Beiträge
294
Es erscheinen 2andere Netzwerke - vom Nachbar. Die lassen sich nicht ignorieren - warum weiß ich nicht!
 
WalterB

WalterB

Internet die Zukunft
Dabei seit
13.09.2002
Beiträge
4.067
Ort
Aargau
Das sollte normal funktionieren ! :satisfied

Dazu öffnest Du die *Einstellungen* Wi-Fi" und tippst unter "Netzwerk wählen?…" auf den blauen Pfeil neben dem zu entfernenden Netzwerknamen. Tippe dann auf "Dieses Netzwerk ignorieren", damit künftig nicht mehr danach gesucht wird.

Neue Netzwerke unterbinden:
Wenn Du hauptsächlich in Deinem Heimnetzwerk (beim 3G-Modell unterwegs per UMTS) surfst, kannst Du darauf verzichten, dass das iPad ständig neue WLAN-Netzwerke in Deiner Umgebung vorschlägt. Dann schalte unter *Einstellungen* Wi-Fi" die Option "Auf Netze hinweisen aus". Das verlängert auch die Akkulaufzeit.
 
V

Volusiasteini

Threadstarter
Dabei seit
23.10.2006
Beiträge
294
Habs genau so gemacht - jedoch erscheint NIE eine Schaltfläche, wo steht:" Dieses Netzwerk ignorieren"!!!! Warum? Ich weiß es nicht!
 
Thema:

IPad verbindet nicht automatisch mit WLAN-Router

IPad verbindet nicht automatisch mit WLAN-Router - Ähnliche Themen

  • GELÖST IPad 2 verbindet plötzlich nicht mit WLAN

    GELÖST IPad 2 verbindet plötzlich nicht mit WLAN: Ihr seid mal wieder die letzte Hoffnung: Mein IPad 2 3G verbindet sich normalerweise automatisch mit meinem LINKSYS-Router, bisher keine Probleme...
  • altes iPad 3 → Webseitenprobleme möglich?

    altes iPad 3 → Webseitenprobleme möglich?: ipad 3 aus 2012, iOs 9.3.6 → keine Updates möglich. iOs 10 gab es dann nur noch für iPad 4, aufwärst. Das teil ist so langsam geworden, daß man es...
  • iPad 3 mit einer Technics Stereo-Anlage verbinden.

    iPad 3 mit einer Technics Stereo-Anlage verbinden.: Habe noch ein altes iPad 3 und möchte dieses nicht länger ungenutzt, ob der Trägheit des Gerätes, liegen haben. Der Akku ist noch top und ich...
  • PC mit ipad verbinden

    PC mit ipad verbinden: versuche erfolglos mein ipad mit dem Windows pc zu verbinden
  • Ähnliche Themen
  • GELÖST IPad 2 verbindet plötzlich nicht mit WLAN

    GELÖST IPad 2 verbindet plötzlich nicht mit WLAN: Ihr seid mal wieder die letzte Hoffnung: Mein IPad 2 3G verbindet sich normalerweise automatisch mit meinem LINKSYS-Router, bisher keine Probleme...
  • altes iPad 3 → Webseitenprobleme möglich?

    altes iPad 3 → Webseitenprobleme möglich?: ipad 3 aus 2012, iOs 9.3.6 → keine Updates möglich. iOs 10 gab es dann nur noch für iPad 4, aufwärst. Das teil ist so langsam geworden, daß man es...
  • iPad 3 mit einer Technics Stereo-Anlage verbinden.

    iPad 3 mit einer Technics Stereo-Anlage verbinden.: Habe noch ein altes iPad 3 und möchte dieses nicht länger ungenutzt, ob der Trägheit des Gerätes, liegen haben. Der Akku ist noch top und ich...
  • PC mit ipad verbinden

    PC mit ipad verbinden: versuche erfolglos mein ipad mit dem Windows pc zu verbinden
  • Sucheingaben

    Dein iPad mit dem Internet verbinden

    ,

    ipad verbindet sich nicht automatisch mit wlan

    ,

    ipad automatisch mit wlan verbinden

    ,
    i pad wlan automatisch aus bei nicht nutzung
    Oben