Internetexplorerproblem

Diskutiere Internetexplorerproblem im WinXP - Allgemeines Forum im Bereich WinXP - Allgemeines; Hallo, beim Öffnen der folgenden Seite werden die Links nicht angezeigt (rot markiert). Öffne ich diese Seite aber auf meinem anderen Rechner...
#1
S

schroeder159

Dabei seit
13.04.2002
Beiträge
29
Hallo,
beim Öffnen der folgenden Seite werden die Links nicht angezeigt (rot markiert).

Öffne ich diese Seite aber auf meinem anderen Rechner funzt sie ohne Probleme.
Ich denke es liegt an der Einstellung des Internetexplorers, vieleicht hat ja jemand ein Tip für mich.
Auf beiden Rechnern ist Win XP Prof. und Internetexplorer 6 installiert.
Hier ist der orig. Link der Seite.
Schon mal Danke im vorraus.
Gruß Schroeder
 
#2
R

real79

Dabei seit
05.09.2003
Beiträge
86
Alter
39
Ort
Nordhessen
Hast Du eine Firewall?
Mir passiert das wenn ich meine Firewall aktiviert habe.
 
#3
M

MGWIESEL

Dabei seit
13.08.2002
Beiträge
720
Alter
44
:hm Schau mal unter Extras - Internetoptionen - Sicherheit wie da deine Einstellungen sind.
 
#4
S

schroeder159

Dabei seit
13.04.2002
Beiträge
29
Das geht ja mal flott!
@MGWIESEL da habe ich schon die Stufe sehr niedrig versucht, half auch nichts.

@real79 Ich komme momentan nicht an den Rechner, aber ich werde es morgen mal ausprobieren.

:danke
Gruß Schroeder
 
#5
Gnoovy

Gnoovy

Dabei seit
04.02.2002
Beiträge
2.178
Alter
35
hi leutz,




@schroeder159




du hast aber auf deinem Problemrechner schon Java installiert? Diese Seite sah mir nämlich ganz danach aus. Also erstmal das checken. Sonst denke ich auch, dass es eventuell Firewalleinstellungen sind, die blockieren, sofern du eine hast. :D





greetz
gnoovy
 
#6
S

schroeder159

Dabei seit
13.04.2002
Beiträge
29
@Gnoovy
ich glaube das ist es.
Auf dem anderen Rechner ist Java installiert, ich glaube auf dem Problemrechner nicht. Das hole ich doch morgen gleich mal nach.
Ich melde mich morgen nochmal.
Gruß Schroeder
 
#7
S

schroeder159

Dabei seit
13.04.2002
Beiträge
29
@Gnoovy
:repect genau, das wars. ich habe jetzt Java drauf und es funzt.
:danke
Gruß Schroeder
 
Thema:

Internetexplorerproblem

Oben