Installation bricht ab / PC läuft nicht

Diskutiere Installation bricht ab / PC läuft nicht im WinXP - Installation Forum im Bereich Windows XP Forum; Hallo zusammen, ich bin gerade dabei, meinen neuen PC zusammenzuschrauben: Gehäuse Centurion Coolermaster, Board ASUS P5N-E SLI, Core2Duo 4300...

mais

Threadstarter
Dabei seit
31.03.2007
Beiträge
10
Hallo zusammen,

ich bin gerade dabei, meinen neuen PC zusammenzuschrauben:
Gehäuse Centurion Coolermaster, Board ASUS P5N-E SLI, Core2Duo 4300 Box, RAM DDR2 2GB Kit PC 8000 CL5 von A-Data, 450 W Netz be quiet!, HD Seagate 320 GB S-ATA, DVD-LW Samsung 16/48 SATA.

Der erste Start verlief verheißungsvoll - allerdings hat sich das gute Teil bei der XP-Installation nach ca. 40 Minuten Betriebszeit ohne weitere Hinweise ausgeschaltet. Einschaltversuche blieben ohne Wirkung (lief kurz an, dann sofort wieder tot).

Am nächsten Tag habe ich das Spiel noch mal versucht. Das Ergebnis blieb das selbe: diesmal war nach ca. 50 Minuten Feierabend. Direkte Einschaltversuche führten zum Misserfolg: Der Rechner läuft kurz an (leises Piepsen), nach ca. 11 Sekunden hat der Gehäuselüfter eine kleine Schwankung in der Umdrehungszahl, ein lauter Piep, das System schaltet sich ab.

Ich habe den PC noch mal stehen lassen, nach ca. 3 Stunden bin ich zumindest ins BIOS gekommen und auf Default zurückgesetzt. Die Temperaturen für Prozessor und Board haben sich in Grenzen gehalten (31° Prozessor, 36° Board), dann war wieder Schluss.
Mittlerweile habe ich soweit alle Stecker überprüft, zum booten nicht notwendige "Stromfresser" (Brenner, HD) abgeklemmt und die Ventilatoren direkt an das Netzteil angeschlossen, Batterie entfernt und wieder eingesetzt - aktuell ist nach exakt 11 Sekunden und einem Pieps wieder Schicht.

Habt Ihr eine Idee, woran es (außer meiner Unfähigkeit ;) ) liegen könnte)

Viele Grüße
Markus
 

mais

Threadstarter
Dabei seit
31.03.2007
Beiträge
10
Sorry - mein Fehler

Hallo,

mein Fehler, ich wollte nur einmal posten - auf einmal war der ursprüngliche Beitrag weg.


Viele Grüße
Markus
 

Mr. Smoth

Dabei seit
02.01.2007
Beiträge
63
Hy,

Kann Leider nicht all zu viel dazu sagen!
Doch als ich meinen Rechner Zusammen gebaut habe, hatte ich fast das gleiche
Proplem. Es Liess sich Lösen indem ich den Arbeitsspeicher Austauschte und von
1536 Ram auf 768 Ram Runter ging! Dann Lief er und ich konnte ein Firware uodate machen und konnte dann den vollen speicher nutzen!

Mr. Smoth
 
Thema:

Installation bricht ab / PC läuft nicht

Installation bricht ab / PC läuft nicht - Ähnliche Themen

erledigt: PC-Installation bricht ab: Hallo zusammen, ich bin gerade dabei, meinen neuen PC zusammenzuschrauben: Gehäuse Centurion Coolermaster, Board ASUS P5N-E SLI, Core2Duo 4300...
Von Vista auf XP - Keine Spiele funktionieren mehr...: Hallo... Wer kann mir bitte helfen! Habe einen Acer Aspire T671 mit Vista gekauft und mir xp draufgemacht Habe alle möglichen Treiber...
GELÖST Brauche 1gb DDR-Ram, kannst du was empfehlen ?: hi Leute, ich brauche unbedingt 1gb ram riegel. hab mich etwas umgehört und war in einigen Shops in der nähe und die meinten ddr-ram wären schon...
Oben