Installation auf Boards aus dem letzten Jahrtausend - hier CUV4X-DLS + PC3-D

Diskutiere Installation auf Boards aus dem letzten Jahrtausend - hier CUV4X-DLS + PC3-D im Win7 - Installation Forum im Bereich Windows 7 Forum; Moin, zunächst ein Hallo in die Runde - ich lese zwar schon länger mit, habe mich aber erst heute registriert. Ich habe vor 3 Wochen Win7 Build...
L

LuciMan

Threadstarter
Mitglied seit
11.03.2009
Beiträge
11
Standort
Dreiländereck B - D - NL
Moin,
zunächst ein Hallo in die Runde - ich lese zwar schon länger mit, habe mich aber erst heute registriert.

Ich habe vor 3 Wochen Win7 Build 7000 auf obigem Rechner (CUV4X-DLS / 2x PIII-S 1,4GHz / 3GB RAM Reg / MSI-TI4200-128 / SB Live 5.1 Digital etc.) installiert und hatte doch mit einigen Problemen zu kämpfen.
Zunächst ging alles zufriedenstellend - auch das fertige BS lief erstaunlich flott auf dem Oldie. Die Onboard-NIC war jedoch noch nicht aktiv - eine angebotene INet-Suche dadurch unmöglich. Irgendwann fand ich einen Intel Pro 100-Treiber und das war es. Doch als es an die noch nicht gefundenen Treiber für den onboard-SCSI-Controller (LSI 53C1010-33) ging, wurde es etwas hakelig. Einiges Suchen und das war dann auch geschafft. Richtig fummelig wurde es mit dem Treiber für die SB. Das System hatte den Treiber gefunden (EMU10K1 WDM), aber das Gerät war trotzdem nicht bereit. Löschen und neues Suchen ergab den Hinweis, dass doch der Treiber schon gefunden sei. Da ging nichts. Nvidia-Trieber waren dann auch drauf und es lief recht flott, bis ... ja bis ich pötzlich einen BlueScreen hatte, dessen Mitteilung so flott verschwand, dass ich es vor dem nachfolgenden Neustart kaum lesen konnte. Ein Boot im abgesicherten Modus ließ das System dann erneut wieder vollumfänglich starten, bis ... Es hielt sich dran - auch eine Neu-Installation brachte keine Stabilität. Einige der Fehlermeldungen waren: Code80070103, Memeory Managment, Dumping phsical memory ... BadPoolHeader ...
Um herauszufinden, ob am RAM was dran ist, ließ ich dem Speichertest von Win7 laufen => alles OK. Auch die FP wurde bei einer Installation gewechselt, um auch das auszuschalten. Alles brachte nichts. Hier komme ich also zunächst nicht weiter - wer Rat weiß ... nur zu!

Ein Installation auf einem anderen Rechner (P3C-D / 2x PIII-S 1,4Ghz / 1GB RAM / Asus V9999 TD 256MB / SK onboard ...) lief genau so problemlos ( diese Inst.-Routine läßt hoffen für die Final) - und bislang gibt es keine Probleme. Auch der NVidia-Beta-Treiber für Win 7 passt. Lediglich der Treiber für die SK (Crystal SoundFusion Audio Driver (WDM)) ist noch nicht gefunden - die Online-Suche ergab bislang nichts Verwertbares (ein Download ergab nicht das Angebene, sondern einen IntelPro 100-Treiber??).

Gruß
 
Zuletzt bearbeitet von einem Moderator:
Thema:

Installation auf Boards aus dem letzten Jahrtausend - hier CUV4X-DLS + PC3-D

Installation auf Boards aus dem letzten Jahrtausend - hier CUV4X-DLS + PC3-D - Ähnliche Themen

  • Windows Installation komplett neu will nicht funktionieren

    Windows Installation komplett neu will nicht funktionieren: Hallo Community, ich versuche hier schon seit einigen Stunden mein Betriebssystem neu aufzuspielen. Nachdem ich ein neues Board verbauen musste...
  • Fehlerhafte Installation von 2020-03 Kumulatives Update für Windows 10

    Fehlerhafte Installation von 2020-03 Kumulatives Update für Windows 10: Das Kumulative Update 2020-03 für Windows 10 wird nicht installiert!! Dies ist die letzte Information zum fehlerhaften Installationsversuch...
  • Windows 10 Installation - Startkonfiguration Fehler

    Windows 10 Installation - Startkonfiguration Fehler: Hallo Leute ich hoffe mir kann vllt jemand weiterhelfen. habe hier schon einige tipps ausprobiert zu dem fehler aber nix hilft kommt jedesmal...
  • Startprobleme nach Installation Update für WIN 10 1903

    Startprobleme nach Installation Update für WIN 10 1903: Mein etwas älterer Desktop PC mit WIN 10 64 Bit, AMD 4100 Quadcore auf Gigabyte Mb, 4 GB Memory, hat bis jetzt klaglos funktioniert und auch rasch...
  • Installation div Programme

    Installation div Programme: Benutze Windows 10. Seit dem letzten Update bekomme beim Versuch div Programme die Fehlermeldung System 32\USP10.dll ist entweder nicht für...
  • Ähnliche Themen

    Oben