In der Empfänger Mail wird „Hallo“ als Absender angezeigt, aber nur beim Mail versenden über das Laptop

Diskutiere In der Empfänger Mail wird „Hallo“ als Absender angezeigt, aber nur beim Mail versenden über das Laptop im Windows 10 Forum im Bereich Microsoft Community; Hallo, wenn ich eine GMX Mail über mein iPhone versende, wird beim Empfänger meine Absender Mail richtig angezeigt. Wenn ich aber eine GMX Mail...

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
94.184
Hallo,

wenn ich eine GMX Mail über mein iPhone versende, wird beim Empfänger meine Absender Mail richtig angezeigt.
Wenn ich aber eine GMX Mail von meinem HP-Laptop versende, wird beim Empfänger „Hallo“ als Absender angezeigt.


Woran kann es liegen, bzw. wo kann ich es ändern, sodass mein Name anstelle Hallo im Absender steht ?

Danke für Ihre Hilfe


Gruß Morph
 
Thema:

In der Empfänger Mail wird „Hallo“ als Absender angezeigt, aber nur beim Mail versenden über das Laptop

In der Empfänger Mail wird „Hallo“ als Absender angezeigt, aber nur beim Mail versenden über das Laptop - Ähnliche Themen

Anzeigenamen für Absender der E-Mail ändern: Hallo, ich wollte gerne meinen Anzeigenamen bei ausgehenden E-Mail von meinem Gmail account ändern. Dort habe ich es getan, es funktioniert in...
E-Mails verschwinden aus dem Outlook: Grüezi Miteinander Wir verwenden im Geschäft MS Office 365 - lokal und online. Nun kommt es ab und zu vor, dass Mails "verschwinden". Ich habe...
Versendete E-Mail über Microsoft mit gmail Absender: Hallo ich habe heute eine wichtige E-Mail an unsere Gemeinde verfasst. Diese habe ich mit meiner Gmail Adresse als Absender versehen. Was mir...
Senden an Mail-Empfänger: Hallo liebe Community, auf meinem kleinen Laptop benutze ich nur das Windows eigene Mail Programm. Ich würde gerne die Option <Senden an: E-Mail...
E-Mails von verschiedenen Absendern mit "no-reply" in Domain nicht angekommen (Bestätigungsmails): Hallo liebe Microsoft-Community, ich weiß nicht, wie lange das Problem vorliegt, aber nachdem ich nun bei mindestens 2 Absendern mit "no-reply"...
Oben