GELÖST Immer noch kein Internetz-Adapter Problem?

Diskutiere Immer noch kein Internetz-Adapter Problem? im WinXP - Netzwerk Forum im Bereich Windows XP Forum; Hi Leute, ich bins wieder, bekannt aus diesem Thema...
N

Nonetz

Threadstarter
Mitglied seit
04.03.2013
Beiträge
52
Alter
33
Hi Leute,

ich bins wieder, bekannt aus diesem Thema.

http://www.winboard.org/winxp-netzwerk/147612-problem-keine-internet-konnektivitaet-thread-nummer-100000-a.html

Problem: Keine Internet Konnektivität. Nachdem mein Devolo Adapter den Dienst scheinbar verweigert hatte, und ich nur noch direkt über die Fritz Box in Netz kann, habe ich mir 2 neue Adapter bestellt.

Jetzt das Problem: Es taucht bei beiden neuen Adaptern, die heute frisch angekommen sind wieder das selbe Problem auf. Ich könnte kotzen.
Sie bekommen keine Verbindung zum Internetz, eingeschränkte Konnektivität, der alte Mist wieder. Nicht nur an meinem pc, sondern auch an meiner 360 und an dem Net Book meines Bruders (der sonst über Wlan ins Netz geht) komme ich mit den neuen Adaptern nicht ins Netz.
Ich halte es für ausgeschlossen, das jetzt 3 Adapter kaputt sein sollten, ink. der eben 2 bestellten.
Warum komme ich nicht mehr über Adapter ins Netz, ich sehe es wird automatisch eine ip vergeben, die außerhalb der vergebenen Ips liegt, manuelle ip Vergabe bringt nix. Wenn ich meinen pc, wie jetzt direkt mit der Fritz Box an das Strom Netzwerk anschließe habe ich keine Probleme und komme ins Internet.
Aber auf Dauer kann das kein Zustand sein, weil ich und mein Bruder -er über Wlan- beide über eine fritz box ins Netz gehen und so natürlich das Internetz auf uns beide aufgeteilt wird. Am Dachgeschoss ist mein anderer Bruder, dort befindet sich die "Haupt Fritz Box".
Kann jemand helfen, bitte?
Muss ich den Netzwerk Adapter im Bios irgendwie aktivieren und wenn ja wie geht das?
Ich dachte plug and play, einfach einstecken und dann geht das. :bahnhof
 
Zuletzt bearbeitet:
N

Nonetz

Threadstarter
Mitglied seit
04.03.2013
Beiträge
52
Alter
33
Musste ein paar Adapter um stecken, jetzt geht alles.
 
Thema:

Immer noch kein Internetz-Adapter Problem?

Immer noch kein Internetz-Adapter Problem? - Ähnliche Themen

  • 0x8007001F - 0x3000D Funktionsupdate scheitert immer wieder

    0x8007001F - 0x3000D Funktionsupdate scheitert immer wieder: Hallo zusammen, ich bekomme Windows 10 einfach nicht auf den neuseten Stand; derzeitige Version 1809. Bei Update wird mir immer folgendes...
  • Netzwerkfreigaben passwort gelöscht jedoch immer noch zugänglich

    Netzwerkfreigaben passwort gelöscht jedoch immer noch zugänglich: Ich habe netzwerkfreigaben, leider hat windows das passwort gespeichert. ich habe die anmeldedaten in der benutzerverwaltung schon gelöscht...
  • WSUS im isolierten Netz: Funktionsupdates 1903 und 1909 laufen immer in Fehler

    WSUS im isolierten Netz: Funktionsupdates 1903 und 1909 laufen immer in Fehler: Hallo Community! Wir betreiben einen WSUS Server (auf der Basis von Server 2016) in einem geschlossenen, vom Internet abgeschotteten, Netz. Die...
  • Umstieg auf Windows 10: Bleibt immer bei 88 Prozent hängen

    Umstieg auf Windows 10: Bleibt immer bei 88 Prozent hängen: Hallo, bin am Verzweifeln. Versuche, seit 4 Tagen auf Windows 10 umzusteigen. Bei 88 Prozent bleibt das Update immer hängen. Habe schon...
  • Windows 10 Setup bricht immer in der neu Installation ab

    Windows 10 Setup bricht immer in der neu Installation ab: Laptop ASUS K50ID (X5DI) Intel Core 2 Duo T4400 2,2GHz 4 GB Ram 240 GB SSD SanDisc Habe mein Computer nach Problemen resetet und...
  • Ähnliche Themen

    Oben