IE7 läd keine .de.vu Seiten mehr...

Diskutiere IE7 läd keine .de.vu Seiten mehr... im Internet Explorer Forum im Bereich Browser Forum; Hallo zusammen. Seid zwei Tagen läd mein IE7 keine Seiten mehr, die mit .de.vu enden. Vorher hatte ich noch nie derartige Probleme. Woran könnte...

bob_hannes

Threadstarter
Dabei seit
20.06.2007
Beiträge
2
Hallo zusammen.
Seid zwei Tagen läd mein IE7 keine Seiten mehr, die mit .de.vu enden. Vorher hatte ich noch nie derartige Probleme.
Woran könnte das liegen, weiß da jemand mir zu helfen?

Desweiteren behauptet der IE7 bei immer mehr Seiten, das Fehler aufgetreten sein, unteranderm auch auf der Seite von WinBoard.

Ich bin selber kein Fachmann und weiß nicht, was ich mit den Meldungen anfangen soll bzw was ich dagegen machen kann.

Ich hoffe jemand weiß Rat.

Schicken Gruß
Hannes
 

Mike

i7-6700HQ
Dabei seit
21.09.2006
Beiträge
24.384
Ort
Outdoor oder vorm Rechner
Hi auf WinBoard :)

erstens würde ich mal den IE7 zurücksetzen (Internetoptionen - Erweitert bzw. Programme - Zurücksetzen und Wiederherstellen)

zweitens: welche Antivirensoftware und zusätzliche Spyware-Software etc. verwendest du.
Könnte auch ein fehlerhafter Eintrag in deiner hosts-Datei sein
 

bob_hannes

Threadstarter
Dabei seit
20.06.2007
Beiträge
2
Hallo zurück und schönen Danke für deine Hilfe:D

Ich verwende AntiVir und Spybot S&D, beide Date ich regelmäßig up und lasse sie auch fast täglich durchlaufen...

Was darf ich unter deiner Aussage 'fehlerhafter Eintrag in deiner hosts-Datei' verstehen?
 
Thema:

IE7 läd keine .de.vu Seiten mehr...

IE7 läd keine .de.vu Seiten mehr... - Ähnliche Themen

OneDrive Problem ''Da hat etwas nicht geklappt. Versuchen Sie es erneut, oder aktualisieren Sie die Seite.": Ich habe seit gestern dieses Problem, kann Mich einloggen und alles aber bei OneDrive habe ich dieses Problem. Es geht eher um Bilder, mit Handy...
Surface Book 2 lässt sich nicht mehr laden: Hallo, meine Frau und und ich haben beide identische Surface Book 2 (2 Monate alt). Bis gestern funktionierte alles tadellos. Seit heute läd...
Laptop ist langsamer, Adobe Flash und Sound geht nicht mehr: Hi, ich habe seit Anfang Mai ein Problemchen mit meinem Laptop. MSI GL63 8SE Win Defender (vorher Avast) Der Laptop ist Ende April/Anfang...
Seit einem Update (?) keine Anzeige der Akku Restlaufzeit mehr - nur Prozentangabe: Hallo mal wieder an alle Retter :-) (Hinweis an die Mod.: falls die Frage hier falsch eingestellt ist bitte ggfs. in andere Rubrik setzen) Habe...
Nach zwei (2) Windows 10 automatisch erfolgten Updates Anfang d. J. ist mein Laptop nicht mehr zu gebrauchen!: Herzliches Hallo an alle hier in der Community! Ein verzweifelndes Dilemma bringt mich hierher zu dieser Seite. Seit den letzten zwei (2)...
Oben