IE 8: Cookies.index.dat-Anzeige beim PC-Start

Diskutiere IE 8: Cookies.index.dat-Anzeige beim PC-Start im Internet Explorer Forum im Bereich Browser Forum; Hallo Freunde, seit zwei Tagen nervt, gekommen aus heiterem Himmel, beim PC-Start eine ganze Latte von Einträgen (weiss auf blau) bezogen auf die...

mankei

Threadstarter
Dabei seit
08.01.2004
Beiträge
1.315
Hallo Freunde,

seit zwei Tagen nervt, gekommen aus heiterem Himmel, beim PC-Start eine ganze Latte von Einträgen (weiss auf blau) bezogen auf die Cookies.index.dat.

So schnell rast das über den Monitor, das ich nur lesen kann: Files no longer exist.

Wo das her jetzt herkommt, weiss der Deibel.

Könnt Ihr mir hierzu bitte helfen?

Auf einem vorherigen Image war das nicht drauf, kommt aber nach einiger Zeit dann auch, im Tagesgebrauch.

Viren- und Malwarescan (BitDefender / a-squared) finden nichts.

Vielen Dank im Voraus

Mankei
 
Zuletzt bearbeitet:

mankei

Threadstarter
Dabei seit
08.01.2004
Beiträge
1.315
Zu nem Screenshot habe ich es nun auch endlich geschaft.

Scans mit Viren, Spy- und Malwarescannern finden nichts.

Haare rauf ...

Schönes Wochenende!

Mankei
 

Anhänge

  • SCR.JPG
    SCR.JPG
    231,8 KB · Aufrufe: 292

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.167
Ort
DE-RLP-COC
Bereinige dein System mal mit dem CCleaner. Vielleicht behebt der dieses Problem.
 

mankei

Threadstarter
Dabei seit
08.01.2004
Beiträge
1.315
@Bullayer

hat nichts gebracht. Kommt immer noch.

Bitdefender hat das vorgeschlagen, was aber auch nicht hilft:
Folgen Sie bitte folgenden Schritte den Pfeilen nach:
Bitte beachten Sie davor, dass die Einstellungen aus "Extras" (oben
links in der Leiste) folgende sind: in "Ordneroptionen" auf der Seite "Ansicht"
unter "Versteckte Dateien und Ordner" das Häckchen gesetzt ist bei "Alle
Dateien und Ordner anzeigen"

Start ---> Arbeitsplatz ---> Lokaler Datenträger (C:) ---> Dokumente
und Einstellungen ---> in diesem Fenster steht All Users oder Ihr Name, als
Administrator ---> Lokale Einstellungen (Local Settings) und dann die Datei
Temp (kommt von temporary files) von hier aus bitte die ganze Liste löschen.


@Maximus1
Ich weiß was Du meinst. Das Übel kommt auch nach ein zwei Tagen bei sauberen Images. Und wie schon erwähnt: etliche Tools finden nichts, aber gar nichts.

Ich vermute mal, dass eines der letzten Updates von BitDefender den Knacks verursacht. Es läuft hier das Bitdender 2010, mit 2009 hatte ich das Problem nie.

Es scheint auch keiner die 2010 am Laufen zu haben, es rührt sich niemand.

Gruß an Euch

Mankei
 
Zuletzt bearbeitet:

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.167
Ort
DE-RLP-COC
Kommt der Fehler auch, wenn du den Bitdefender deinstallierst?
 

mankei

Threadstarter
Dabei seit
08.01.2004
Beiträge
1.315
Das habe ich, aus Zeitgründen, noch nicht probiert.

BitDefender will jetzt eine tiefgehende Systemprüfung, und davon das Protokoll.
 
Thema:

IE 8: Cookies.index.dat-Anzeige beim PC-Start

IE 8: Cookies.index.dat-Anzeige beim PC-Start - Ähnliche Themen

Windows Defender hat seit Update den (Bedrohungs-)Dienst eingestellt & lässt sich nicht mehr starten: Hallo Zusammen, da ja diese Woche wieder großer Patchday habe ich mein System auf den neuesten Stand der Dinge gebracht (Vers. 1909 – Build...
Windows Defender hat seit Update den (Bedrohungs-)Dienst eingestellt & lässt sich nicht mehr starten: Hallo Zusammen, da ja diese Woche wieder großer Patchday habe ich mein System auf den neuesten Stand der Dinge gebracht (Vers. 1909 – Build...
Anzeige beim Start des Windows Explorers ist durcheinander geraten: Um Daten, die sich in „AppData“ und „Programme“ befinden, von einem PC auf einen anderen PC zu übertragen, habe ich vermutlich versehentlich auch...
Neue Grafikkarte - Windows 8 macht nach Bootlogo nicht weiter: Hallo Windows-8-Forum-User Ich habe folgendes Problem, ich hoffe Ihr könnt mir dabei helfen : Edit: Ich habe jetzt versucht, mit der...
Kein Bild beim PC Start: Hi @ all, ich habe mal wieder ein Problem mit meinem Rechner. Ich habe eine Gforce 8800GT verbaut. Das letzte halbe Jahr lief alles 1A ohne...
Oben