Ich bekomme meine Videos nicht zum laufen.????

Diskutiere Ich bekomme meine Videos nicht zum laufen.???? im Grafik / Fotobearbeitung Forum im Bereich Software Forum; Hi, ich habe das Problem das ich meine Videos nicht zum laufen bekomme und habe leider keine Ahnung warum. Also ich habe WinXP neu installiert...
G

geniva

Threadstarter
Mitglied seit
23.01.2005
Beiträge
1
Hi,

ich habe das Problem das ich meine Videos nicht zum laufen bekomme und habe leider keine Ahnung warum.
Also ich habe WinXP neu installiert, alle Hotfixes und Updates sind installiert, soweit so gut. Nun noch schnell die neueste Version vom VLC und...... ja da fängt es an er spielt die Videos so zw. 2-5sec. an und dann friert er ein. OK denke ich mir und teste einen anderen (MPC) der spielt nun wieder den Sound tadellos doch ein Bild erschein garnicht, da ich diesen Player noch nicht kannte teste ich noch einen (BSP_Player) ja bei dem Flackert das Bild wie wild. Somit bin ich mir nun sicher das es nicht an den Playern liegen kann und auch nicht am Codec da ich immer die neueste Version hatte und auch mehrere Files getestet habe.



Hat da jemand eine Idee woran das liegen kann, oder einen Tip für mich?

Danke, s`Gen..
 
DiableNoir

DiableNoir

Mitglied seit
18.01.2004
Beiträge
6.069
Die meisten Probleme solcher Art lassen sich durch Deinstallation => Neustart => ReInstallation der Codecs beheben.

Übrigends: hast dus schon mal mit dem WMP oder Winamp versucht?

Evtl. stehen auch Fehlermeldungen in den Ereignisprotokollen von Windows
 
Thema:

Ich bekomme meine Videos nicht zum laufen.????

Ich bekomme meine Videos nicht zum laufen.???? - Ähnliche Themen

  • Wie bekomme ich in Einstellungen Sprache: Deutsch als erste Sprache?

    Wie bekomme ich in Einstellungen Sprache: Deutsch als erste Sprache?: Wenn ich in Einstellungen und dort unter Sprache mich einwähle, bekomme ich als 1. Sprache "Afrikans" und als 2. Sprache "Deutsch" angezeigt. Die...
  • Bekomme keine Mails von t-online.de auf meine Adresse live.de geschickt

    Bekomme keine Mails von t-online.de auf meine Adresse live.de geschickt: Hallo, ich bekomme seit Tagen keine Mails von T-Online.de zugestellt. T-Online schickt seinen Kunden, dass die Microsoft-Adresse live.de auf...
  • Kacheln auf die Startseite bekommen ...

    Kacheln auf die Startseite bekommen ...: Ich habe Chrome auf einem neuen Rechner installiert und bekomme die Kacheln immer erst mit einem neuen Tab. Selbiges Ergebnis auch in allen Videos...
  • Wo kann ich persönlichen Surface Pro 4 Support bekommen ?

    Wo kann ich persönlichen Surface Pro 4 Support bekommen ?: Ich habe seit längerm das Bildschirmproblem mit dem Surface Pro 4. Ich habe bereits meine Treiber aktualisiert und alle Updates vorgenommen. Das...
  • Gibt es eine Möglichkeit nachzuweisen, dass man eine Email nicht bekommen hat?

    Gibt es eine Möglichkeit nachzuweisen, dass man eine Email nicht bekommen hat?: Hallo! Ich habe vor ungefähr einer Woche erfahren, dass ich im April eine wichtige Email bekommen haben soll. Leider kann ich diese nirgends...
  • Ähnliche Themen

    Oben