HSP56MR

Diskutiere HSP56MR im WinXP - Hardware Forum im Bereich Windows XP Forum; Gemäss Eurer Liste sollte dieses Modem unter XP laufen. Bei mir führt es zum Absturz und nur der "Neubau" auf ein älteren Zeitpunkt bringt die...
  • HSP56MR Beitrag #1
B

buechi

Threadstarter
Dabei seit
16.11.2001
Beiträge
1
Gemäss Eurer Liste sollte dieses Modem unter XP laufen. Bei mir führt es zum Absturz und nur der "Neubau" auf ein älteren Zeitpunkt bringt die Kiste wieder zum Laufen. Ohne Modem...

Weiss jemand Hilfe?

Danke, Gustav
 
  • HSP56MR Beitrag #2
Pascal Rebsamen

Pascal Rebsamen

Dabei seit
01.05.2001
Beiträge
1.935
Hi, die Liste ist nich von uns, sondern von MS...

Schon mla mit einem Win2k Treiber versucht?
 
Thema:

HSP56MR

HSP56MR - Ähnliche Themen

XP-Setup endet im Bluescreen: Hallo liebe Community! Ich habe mich hier angemeldet, da ich einmal Euren Support brauche - ich habe aktuell Probleme bei der Installation von...
Windows xp Fehlermeldung: Hallo! Ich glaube es war bei windows XP oder ME, da gab es eine Fehlermeldung, die lautete „the System tried a repair but the Problem still...
GELÖST PC bootet gelegentlich nicht - zeigt nur PCI Device Listing an: Hallo, ich habe vor kurzem mal wieder meinen (ur-)alten Windows XP Rechner (Pentium 4 1,8 GHz, 1 GB RAM, 80 GB HDD) von vor 20 Jahren rausgekramt...
Nur BIOS Start: Hallo zusammen, hoffe das ich hier richtig bin. Wollte mir ein neues ASUS Rog Strix B550 WIFI 2 einbauen. Bin ins BIOS gegangen aber dort kann...
Mainboard Asrock Fatal1ty AB350 Gaming K4 blinkt rot: hallöchen, ich habe ein problem mit einem mainboard einer freundin. sie hat ein "Asrock Fatal1ty AB350 Gaming K4" mit einem ryzen 5 1600 und 8 gb...
Oben