GELÖST Hochfahren geht nicht!!

Diskutiere Hochfahren geht nicht!! im Vista - Allgemeines Forum im Bereich Windows Vista Forum; N' Abend zusammen... habe seit heute ein problem beim hochfahren...es geht nicht!! Also es ist so... Es fährt eigentlich eh hoch, aber dann kommt...

chriswid

Threadstarter
Dabei seit
08.09.2008
Beiträge
11
N' Abend zusammen... habe seit heute ein problem beim hochfahren...es geht nicht!! Also es ist so... Es fährt eigentlich eh hoch, aber dann kommt der Begrüßungsbildschirm mit "Bitte warten..." Dann nach 5 Minuten rebootet er... Kann mir da wer helfen, OHNE, dass ich es neu installieren muss? Hab es jetzt schon mit allem versucht, es hat aber nichts funktioniert... HILFE!!
lg CHRIS
 

Paulchen

Dabei seit
08.04.2005
Beiträge
11.035
Ein paar Infos über deine Hardware wären nicht schlecht, meine Glaskugel ist gerade kaputt.

Hast du irgendwas am System verändert (Programm/Treiber installiert, Windows Update...)?
 

chriswid

Threadstarter
Dabei seit
08.09.2008
Beiträge
11
Ein paar Infos über deine Hardware wären nicht schlecht, meine Glaskugel ist gerade kaputt.

Hast du irgendwas am System verändert (Programm/Treiber installiert, Windows Update...)?

Ich hab n Pentium soundso, intel core duo extreme, nVidia GeForce 8500, 4 Gig Ram und 320 gig Speicher... Ich hatte heute morgen ein ganz normales Update, danach war meine Schwester am Computer und dann ging nichts mehr...
 

jerrymaus

Dabei seit
16.08.2005
Beiträge
3.403
Ort
Irgendwo im "Grünem Herzen" Deutschlands
:confused Hast Du beim Hochstarten schon mal die F8 - Taste gedrückt?
Da kannst Du dann "letzte als funktionierend bekannte Konfiguration" auswählen oder aber den "abgesicherten Modus"!?
Solltest Du in den "abgesicherten" kommen, so kannst Du eine Systemwiederherstellung auf den letzten gespeicherten Wiederherstellungspunkt machen!



gruß


jerrymaus:sing
 

Lyran

Dabei seit
11.11.2008
Beiträge
689
Ort
im wunderschönen Hamburg
Ich hab n Pentium soundso, intel core duo extreme
hört sich schonmal "leicht" hingeschludert an.. könntest dir ein bisschen mehr Mühe geben wenn dir hier jemand helfen soll.


BTT: Wie jerrymaus schon sagte den letzten Wiederherstellungspunkt benutzten, wenn du eine da hast nimm ne Boot CD und mach das damit.

MfG
 

chriswid

Threadstarter
Dabei seit
08.09.2008
Beiträge
11
Ich hab keine Ahnung was ich da an Hardware hab...
 

chriswid

Threadstarter
Dabei seit
08.09.2008
Beiträge
11
Ich hab jetzt die Systemwiederherstellung laufen...hoffentlich klappt's...
 
Thema:

Hochfahren geht nicht!!

Hochfahren geht nicht!! - Ähnliche Themen

Probleme beim WINDOWS-Hochfahren: Hallo zusammen, beim Hochfahren kommt "automatische Reparatur" ......konnte Ihren PC nicht reparieren. Protokolldatei...
Bluescreen beim Hochfahren vom Laptop: Hallo Leute, wer kann mir bitte Helfen. Wenn ich den Laptop einschalte dann fährt er hoch und es kommt ein Bluescreen mit folgendem Hinweis ...
Windows startet nicht nach dem Update: Hallo, Ich hatte gestern nachdem ich meinen Computer heruntergefahren habe ausgewählt das er auch das Update installieren kann, ich weiß nicht...
Freeze beim Hochfahren / Automatisch Neustart ( dxgkrnl.sys 0X3b ) [Windows 10]: Vorgestern hatte ich nach einem Windows Update beim Hochfahren das erste Mal einen Freeze. Bei dem Windows Logo mit dem Kreisladebalken unten...
PC fährt nicht herunter!: Hey! Ich habe seit ungefähr 2 Monaten ein Problem mit meinem Rechner. Von einem Tag auf den anderen hatte ich Probleme beim herunterfahren. Es...
Oben