Hochfahren dauert plötzlich länger

Diskutiere Hochfahren dauert plötzlich länger im WinXP - Installation Forum im Bereich Windows XP Forum; Hallo! Das Hochfahren hat sich verlangsamt. Am Rechner wurde nichts verändert. Nach dem Willkommen Bildschirm erscheint der Desktop und dann tut...
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
Hallo!

Das Hochfahren hat sich verlangsamt. Am Rechner wurde nichts verändert. Nach dem Willkommen Bildschirm erscheint der Desktop und dann tut sich 15 Sekunden lang nichts. Erst danach werden die Ikons geladen. Zudem wird "keine oder schlechte Konnektivität" angezeigt und Internet geht nicht. Alles immer nur am Folgetag. Wenn ich allerdings dann Neu Starten mache, wird alles wie es sein sollte gestartet. Habe den Verdacht daß da über Nacht was aus einem Speicher flüchtet.
 
Erli

Erli

WB-TEAM / MOD
Team
Mitglied seit
16.08.2005
Beiträge
9.768
Standort
GB
Nicht zu viele Infos :motzen

Erli :crystal

Bios Batterie | Netzwerkfreigaben

  • W-Lan oder Lan
  • Desktop oder Läppi
  • welche AV Software
 
SlimTonga

SlimTonga

Mitglied seit
03.04.2003
Beiträge
699
Alter
43
über nacht was aus dem speicher?! du fährst den rechner doch komplett runter oder?!
wenn "er" nur im standby modus ist, würd ich mal die energieoptionen überprüfen und windows verbieten die netzwerkkarten zu deaktivieren. dann würd ich auch mal testen, ob die performanceprobleme auch auftreten, wenn dein herausgezogen ist.
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
würd ich mal die energieoptionen überprüfen und windows verbieten die netzwerkkarten zu deaktivieren..
wo verbietet man das?
ab und an ist sogar die windows firewall deaktiviert. von ganz alleine.
über nacht wird er natürlich runtergefahren und strom komplett getrennt (schalterleiste).
 
Bullayer

Bullayer

Schwergewicht
Mitglied seit
19.07.2006
Beiträge
24.155
Standort
DE-RLP-COC
Sieh dir mal mit MSCONFIG den Systemstart an.
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
Sieh dir mal mit MSCONFIG den Systemstart an.
:confused wo findet man das und was soll ich da sehen?

xxx -> xxx -> xxx -> xxx

übrigens leuchten nach dem runterfahren sogar die usb-kabel noch. scheint dann trotzdem alles unter strom zu stehen. bei meinem alten rechner war das nicht der fall.
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
kann es da einen zusammenhang mit chipsatztreibern geben? ich glaube ich habe da bei einer sache kein haken reingesetzt. habe eben mal schnell xp auf einer anderen partition installiert und da kam dann beim raufspielen der treiber CD vom motherboard eine "passage" beim installieren der treiber wo stand dass man auf keinen fall irgendeine taste drücken soll. an diese stelle kann ich mich nämlich beim ersten installieren nicht erinnern...
 
H

Hoolgagoo

Mitglied seit
05.02.2006
Beiträge
1.179
übrigens leuchten nach dem runterfahren sogar die usb-kabel noch. scheint dann trotzdem alles unter strom zu stehen. bei meinem alten rechner war das nicht der fall.
Das ist seit ATX normal, das das Netzteil die USB-Geräte weiterhin mit Strom versorgt, es gibt nun mal Tastaturen, womit man den Rechner auch starten kann.
 
Slayer10061977

Slayer10061977

Mitglied seit
31.10.2006
Beiträge
3.430
Standort
Lübeck
Das ist seit ATX normal, das das Netzteil die USB-Geräte weiterhin mit Strom versorgt, es gibt nun mal Tastaturen, womit man den Rechner auch starten kann.
Das hat nix mit den Tastaturen und Mäusen zu tun, dies wird vom Mainboard in Verbindung mit dem ATX-Netzteil gesteuert!

Wenn der entsprechende Jumper auf dem Mainboard bzw. der entsprechende BIOS-Eintrag gesetzt ist, werden USB oder auch PS/2 Tastaturen/Mäuse weiter mit Strom versorgt um den PC per Tastendruck/Mausklick einzuschalten...

Mfg Slayer
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
durch zufall jetzt auf den fehler gestossen.
man darf bei der installation nicht nur die treiber installieren die windows nachfragt, sondern man muß das komplette installationpaket der garfikkarten-cd-rom aufrufen. es fehlte nämlich der katalysator samt framework 2.0. :wut
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
ich schrieb, dass es an der fehlenden vollständigen installation der grafiktreiber und fehlendem framework 2 gelegen haben muß. nun starte ich gerade neu und es dauert abermals sehr lange und der desktop bleibt für 10 sekunden leer. war also reiner zufall dass danach erstmal alles normal funzte.
da flüchtet mit sicherheit etwas aus einem speicher.
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
könnte es hiermit zusammenhängen? der start verhält sich wie nach einer systemwiederherstellung.
da dauerts ja auch immer erst eine weile bis die ikons geladen werden.
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
jetzt hat das hochfahren 3 X einwandfrei funktioniert, ohne dass ich etwas verändert hatte. nun, beim vierten mal, ging es zwar auch wieder schnell, aber das netzwerk war getrennt und die firewall deaktiviert.
wie kann sich denn von alleine die windowseigene firewall auf "aus" stellen?
sollte ich nochmals alles neu installieren?
 
Frank-2

Frank-2

Threadstarter
Mitglied seit
14.04.2010
Beiträge
1.448
zweimal der tastkmanager nach hochfahren. einmal wenn alles ok, einmal wenn der internetzugang fehlt. da scheint mächtig was faul.
mal sehen ob bis morgen noch eine antwort kommt. morgen abend wird ansonsten neu installiert... :unsure
hat das system eine art speicher der mit batterie erhalten wird, die evtl nicht richtig funzt und deshalb alles verschwindet, wenn der rechner länger aus ist???
nach runterfahren mit sofortigem neustart ist nämlich IMMER alles ok.
 
Thema:

Hochfahren dauert plötzlich länger

Hochfahren dauert plötzlich länger - Ähnliche Themen

  • GELÖST Hochfahren dauert zu lange

    GELÖST Hochfahren dauert zu lange: Ehrlich bin mit meinen Latein am Ende. Habe mir einen 2.PC gekauft wo W8.1 & jede Menge Klump drauf war.Nachdem ich mich mit W 8 einige Tage herum...
  • GELÖST XP/Vista/W7/W8 => Wie lange dauert das Hochfahren des PC/Notebooks bei Euch?

    GELÖST XP/Vista/W7/W8 => Wie lange dauert das Hochfahren des PC/Notebooks bei Euch?: Hallo zusammen, die Frage bezieht sich auf alle Betriebssysteme, aber in irgendeinen Bereich musste ich sie ja reinschreiben: Wie lange dauert...
  • hochfahren dauert plötzlich fast 30 min

    hochfahren dauert plötzlich fast 30 min: Hallo zusammen, habe folgendes Problem. Von einen auf den anderen Tag dauert das Hochfahren manchmal bis zu 30 min. an der roten Leuchte (HDD)...
  • Hochfahren des Laptops dauert lange

    Hochfahren des Laptops dauert lange: Ist es Normal dass ein Laptop mit Windows Vista Home Premium lange zum hochfahren braucht??? Hier noch ein paar Daten zum Laptop: Prozessor...
  • Seit Win-Update dauert das Hochfahren 9 Minuten!

    Seit Win-Update dauert das Hochfahren 9 Minuten!: Hallo zusammen, ich brauche ganz dringend Hilfe. :schrei Seit dem letzten automatischen Win-Update startet mein Rechner nicht mehr normal. Die...
  • Ähnliche Themen

    • GELÖST Hochfahren dauert zu lange

      GELÖST Hochfahren dauert zu lange: Ehrlich bin mit meinen Latein am Ende. Habe mir einen 2.PC gekauft wo W8.1 & jede Menge Klump drauf war.Nachdem ich mich mit W 8 einige Tage herum...
    • GELÖST XP/Vista/W7/W8 => Wie lange dauert das Hochfahren des PC/Notebooks bei Euch?

      GELÖST XP/Vista/W7/W8 => Wie lange dauert das Hochfahren des PC/Notebooks bei Euch?: Hallo zusammen, die Frage bezieht sich auf alle Betriebssysteme, aber in irgendeinen Bereich musste ich sie ja reinschreiben: Wie lange dauert...
    • hochfahren dauert plötzlich fast 30 min

      hochfahren dauert plötzlich fast 30 min: Hallo zusammen, habe folgendes Problem. Von einen auf den anderen Tag dauert das Hochfahren manchmal bis zu 30 min. an der roten Leuchte (HDD)...
    • Hochfahren des Laptops dauert lange

      Hochfahren des Laptops dauert lange: Ist es Normal dass ein Laptop mit Windows Vista Home Premium lange zum hochfahren braucht??? Hier noch ein paar Daten zum Laptop: Prozessor...
    • Seit Win-Update dauert das Hochfahren 9 Minuten!

      Seit Win-Update dauert das Hochfahren 9 Minuten!: Hallo zusammen, ich brauche ganz dringend Hilfe. :schrei Seit dem letzten automatischen Win-Update startet mein Rechner nicht mehr normal. Die...
    Oben