GELÖST [Gelöst] TYPO3 - ve_guestbook - Kein Gästebuch?!?

Diskutiere [Gelöst] TYPO3 - ve_guestbook - Kein Gästebuch?!? im Internet Forum Forum im Bereich Software Forum; Hallo. Will für ne Mitarbeiterin ihre Seite erweitern, die sie von ner professionellen Firma hat machen lassen. Eingebaut soll das ve_guestbook...
W

wurzel

Threadstarter
Mitglied seit
07.12.2006
Beiträge
392
Hallo.

Will für ne Mitarbeiterin ihre Seite erweitern, die sie von ner professionellen Firma hat machen lassen. Eingebaut soll das ve_guestbook werden.

Mein Problem ist, dass ich nur die Überschriften der verschieden Modi des Gästebuches sehe.

Ich hab die Ext über den Ext Manager installiert, dann neue Seite eingerichtet und dort das PlugIn eingerichtet. Als 1. soll FORM erscheinen, um halt Angaben zu machen, dann als 2. die Nachrichten, also LIST.

Aber es wird nur die Überschrift von den PlugIns angezeigt. Die Überschriften hab ich nur testweise vergeben, damit ich überhaupt sehe dass da was ist.
 

Anhänge

Zuletzt bearbeitet:
W

wurzel

Threadstarter
Mitglied seit
07.12.2006
Beiträge
392
Damits hier nicht als ungelöst rumdümpelt, habs gelöst. Man musste das Template nochmal explizit einbinden.
 
Thema:

[Gelöst] TYPO3 - ve_guestbook - Kein Gästebuch?!?

[Gelöst] TYPO3 - ve_guestbook - Kein Gästebuch?!? - Ähnliche Themen

  • [Gelöst] Kann die Dateien der Forza Horizon 4 Demo nicht löschen

    [Gelöst] Kann die Dateien der Forza Horizon 4 Demo nicht löschen: Ich wollte mir die Forza Horizon Demo runterladen bin jedoch dann versehentlich mal auf Abbrechen gekommen. Danach hab ich den Download wieder...
  • [Gelöst] Keine outlook.com E-Mails in iOS Mail App

    [Gelöst] Keine outlook.com E-Mails in iOS Mail App: Hallo, ich kann von einem outlook.com Konto keine E-Mails mehr über die iOS Mail App abrufen. Es kommt immer Server fehler. Ein zum Test...
  • Geschätzte Restlaufzeit des Akkus wird nicht angezeigt - Gelöst

    Geschätzte Restlaufzeit des Akkus wird nicht angezeigt - Gelöst: Hallo, bezugnehmend auf die Problematik, dass einigen Surface Pro-Usern nicht die Restlaufzeit des Akkus angezeigt wird, weder als Mouse Over...
  • Gelöst: Windows 7, Aero Problem

    Gelöst: Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD...
  • Problem gelöst

    Problem gelöst: Nach fast einem halben Jahr konnte das Problem gelöst werden. Mindestens scheint es so.
  • Ähnliche Themen

    Oben