[gelöst]Symboleisten (Taskleiste) nach Neustart weg

Diskutiere [gelöst]Symboleisten (Taskleiste) nach Neustart weg im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Die Symbolleiste für Schnellstart, Mediaplayer und NetSpeedMonitor sind beim Neustart von XP aus der taskleiste verschwunden. Nur die...
spacelord

spacelord

Threadstarter
Dabei seit
26.06.2006
Beiträge
887
Alter
52
Ort
Nürnberg
Die Symbolleiste für Schnellstart, Mediaplayer und NetSpeedMonitor sind beim Neustart von XP aus der taskleiste verschwunden.
Nur die Eingabegebietsschemaleiste ist noch da.
ich hätt da gern die anderen auch wieder beim Neustart ohne das lästige Hinzufügen.
Ohne die Taskleiste zu fixieren.
 
Zuletzt bearbeitet:
Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.163
Ort
DE-RLP-COC
Poste mal nen Screenshot, was genau du meinst.
 
spacelord

spacelord

Threadstarter
Dabei seit
26.06.2006
Beiträge
887
Alter
52
Ort
Nürnberg
Im screenshot sind die Haken drin die ich nachträglich einschaltet habe.
Beim Start von Windows ist nur :
Eingabegebietsschemaleiste
aktiv.
ich hättebeim systemstart gerne alle wie im screenshot
 

Anhänge

Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.163
Ort
DE-RLP-COC
Versuchs mal mit "Taskleiste fixieren". Sollte das nicht funktionieren, würde ich darauf tippen, dass es vielleicht am Design liegt. Ändere das mal auf XP oder klassisch.
 
spacelord

spacelord

Threadstarter
Dabei seit
26.06.2006
Beiträge
887
Alter
52
Ort
Nürnberg
Hab beides probiert auch in kombination.
kein Effekt
ausser das die Taskleiste fixiert bleibt.
 
spacelord

spacelord

Threadstarter
Dabei seit
26.06.2006
Beiträge
887
Alter
52
Ort
Nürnberg
Bei einem Rechner in der Domäne geht es.
Sogar der NetSpeedMonitor startet.

Geschafft mit :
- Hkey_Current_UserSoftware Microsoft WindowsCurrentVersionPoliciesExplorerNoSaveSetting
- Hkey_Local_MachineSystemCurrentControlSetControl SessionManagerMemory ManagementDisablePagingExecutive

und "für alle übernehmen" in der Explorer option
 
Zuletzt bearbeitet:
Thema:

[gelöst]Symboleisten (Taskleiste) nach Neustart weg

[gelöst]Symboleisten (Taskleiste) nach Neustart weg - Ähnliche Themen

  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Medienstreaming deaktivieren? [GELÖST]

    Medienstreaming deaktivieren? [GELÖST]: Hallo an alle, wie kann ich das Medienstreaming wieder deaktivieren? Muss ich das echt über Umwege wie einer erstellten Heimnetzgruppe...
  • Ähnliche Themen
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Medienstreaming deaktivieren? [GELÖST]

    Medienstreaming deaktivieren? [GELÖST]: Hallo an alle, wie kann ich das Medienstreaming wieder deaktivieren? Muss ich das echt über Umwege wie einer erstellten Heimnetzgruppe...
  • Oben