[gelöst] Ordnersymbole werden nur noch ganz blass dargestellt

Diskutiere [gelöst] Ordnersymbole werden nur noch ganz blass dargestellt im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Hallo, hier mein Problem: Die Ordnersymbole jeweils auf der nächsten Ebene unter "Eigene Dateien", "Boot C", "Boot D", Boot E" werden seit kurzem...
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Hallo, hier mein Problem: Die Ordnersymbole jeweils auf der nächsten Ebene unter "Eigene Dateien", "Boot C", "Boot D", Boot E" werden seit kurzem farblich nur noch sehr schwach dargestellt, vergleichbar den versteckten Ordnern.

Wenn ich einen neuen Ordner z.B unter "Eigene Dateien" anlege, wird dieser korrekt mit voller Farbintensität angezeigt. Mir gelingt es aber nicht, die Anzeige der bestehenden Ordner mit Hilfe "Ordneroptionen" oder "Eigenschaften Anzeige" zu korrigieren. Einen Virenscan habe ich ohne negatives Ergebnis durchgeführt.

Auf dem Desktop und den weiteren nachgeordneten Ebenen der oben genannten Ordner werden die Symbole farblich nach wie vor korrekt angezeigt.

Mein Betriebssystem: Windows XP Home SP2

Ich bin ratlos. Kann mir bitte jemand weiterhelfen?

Gruß malergosch
 
Zuletzt bearbeitet:
Serge

Serge

Mitglied seit
20.08.2002
Beiträge
5.264
Alter
52
Standort
Zürich
Bitte poste das nächste Mal in das korrekte Forum, danke

*verschoben*
 
T

thecaptain

Mitglied seit
19.06.2006
Beiträge
1.631
Alter
36
Standort
Nordthüringen
könntest du mal bitte einen screenshot von diesem problem machen und den hier posten, weil sonst müssen wir hier ins blaue reinraten ;)

mfg
 
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Hier der screenshot mit einem neuen Ordner zum Vergleich der Anzeige. Ich hoffe, das Hochladen hat geklappt.:confused

Nein, hat nicht geklappt, muß noch mal üben. Geht gleich los.
 
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Der zweite Versuch mit Hochladen des geschrumpften screenshot. Ich hoffe, man erkennt das Problem trotz der etwas mäßigen Darstellung.

Gruß
 

Anhänge

T

thecaptain

Mitglied seit
19.06.2006
Beiträge
1.631
Alter
36
Standort
Nordthüringen
das sieht wirklich so aus als seien die ordner versteckt.

gehe mal auf die eigenschaften der ordner und schau nach ob das attribut versteckt aktiviert ist.

was passiert denn, wenn du versuchst die attribute zu verändern? fehlermeldung oder gar nichts?

mfg
 
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Thema erledigt! Phantastisch der Vorschlag. Sie haben alle das Attribut Versteckt aktiviert und lassen sich ohne Probleme deaktivieren. Weiß der Geier, wie das passiert ist. Darauf hätte ich natürlich kommen müssen. Herzlichen Dank für die Hilfe, bin erleichtert. :sing
 
Zuletzt bearbeitet:
T

thecaptain

Mitglied seit
19.06.2006
Beiträge
1.631
Alter
36
Standort
Nordthüringen
helfe doch immer gerne :)

editiere bitte noch deinen ersten beitrag und schreiben ein "[gelöst]" vor den threadtitel.

mfg
 
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Danke für den Hinweis, die eckige Klammer kriege ich leider nicht hin.
 
M

malergosch

Threadstarter
Mitglied seit
10.06.2007
Beiträge
25
Danke - habe es mir notiert.
 
Thema:

[gelöst] Ordnersymbole werden nur noch ganz blass dargestellt

Sucheingaben

windows 10 desktop symbole verblassen

,

auf der seite meines handybilschirmes sind blass icons zu sehen

,

datei wird blass angezeigt

,
desktop dateien sehen verblasst aus
, symbole auf Desktop blass, win7 desktop symbole blass, ordner wird blasser angezeigt, desktop icons schwach

[gelöst] Ordnersymbole werden nur noch ganz blass dargestellt - Ähnliche Themen

  • Falsche Alias E-Mail Adresse gelöst oder keine Ahnung was ich gemacht habe.

    Falsche Alias E-Mail Adresse gelöst oder keine Ahnung was ich gemacht habe.: Ich kann mich nicht mehr mit meiner Email Adresse einloggen. vielleicht habe ich sie gelöst oder so. Sie ist aber auf meinem Konto unter...
  • [Gelöst] Kann die Dateien der Forza Horizon 4 Demo nicht löschen

    [Gelöst] Kann die Dateien der Forza Horizon 4 Demo nicht löschen: Ich wollte mir die Forza Horizon Demo runterladen bin jedoch dann versehentlich mal auf Abbrechen gekommen. Danach hab ich den Download wieder...
  • [Gelöst] Keine outlook.com E-Mails in iOS Mail App

    [Gelöst] Keine outlook.com E-Mails in iOS Mail App: Hallo, ich kann von einem outlook.com Konto keine E-Mails mehr über die iOS Mail App abrufen. Es kommt immer Server fehler. Ein zum Test...
  • Geschätzte Restlaufzeit des Akkus wird nicht angezeigt - Gelöst

    Geschätzte Restlaufzeit des Akkus wird nicht angezeigt - Gelöst: Hallo, bezugnehmend auf die Problematik, dass einigen Surface Pro-Usern nicht die Restlaufzeit des Akkus angezeigt wird, weder als Mouse Over...
  • Gelöst: Windows 7, Aero Problem

    Gelöst: Windows 7, Aero Problem: Hallo, Aero funktioniert plötzlich nicht mehr. Gigabyte EP43-DS3 Intel(R) Core(TM)2 Duo CPU E7400 @ 2.80GHz 2x Micron 16HTF25664AY-1GAE1 AMD...
  • Ähnliche Themen

    Oben