[Gelöst] Missing Operating System

Diskutiere [Gelöst] Missing Operating System im Vista - Hardware Forum im Bereich Windows Vista Forum; hallo erstmal, ich hatte probleme mit dem IRQ jetzt hab ich ein BIOS-Update gemacht, von der offiziellen Homepage hab ich mir den Update...
W

Wugli

Threadstarter
Dabei seit
05.04.2007
Beiträge
12
hallo erstmal,

ich hatte probleme mit dem IRQ jetzt hab ich ein BIOS-Update gemacht, von der offiziellen Homepage hab ich mir den Update gesogen:

http://support.asus.com/download/download.aspx?SLanguage=de-de

jetzt hab ich ihn installiert und jetzt wenn ich das System starten will kommt die Meldung: Missing operation system...was hab ich nur falsch gemacht?

(hab ein P5WDG2 WS Professional)
 
Zuletzt bearbeitet von einem Moderator:
jhkil9

jhkil9

Dabei seit
28.09.2006
Beiträge
1.897
Alter
56
Ort
BW
Du hast vergessen ein paar Informationen mitzuliefern!!!!
Was für ein BS?
Was für HD? IDE oder SATA?
Hast du vorher die Einstellungen des BIOS notiert?
Hast du jetzigen Einstellungen geprüft? Welche Unterschiede?
 
W

Wugli

Threadstarter
Dabei seit
05.04.2007
Beiträge
12
Also...ich hab Vista 32 Bit

Ich hab 2xSAMSUNG SP2504C in Raid 0 geschaltet...IDE SATA...ehrlich gesagt das mit den Einstellungen hab ich nicht beobachtet...Kabel sitzen alle richtig...
 
P

psyk

Dabei seit
31.03.2007
Beiträge
25
tach,

öhm , doofe frage aber, hast du nach dem bios update die bios einstellungen wieder so eingestellt wie sie waren vor dem bios update, so das dein raid und alles richtig erkannt wird? durch nen bios update wird nämlich alles auf default gestellt *anmerk*.


mfg
psyk
 
H

Hunter_ask

Dabei seit
11.11.2006
Beiträge
116
Alter
49
Ort
Saarland
tach,

öhm , doofe frage aber, hast du nach dem bios update die bios einstellungen wieder so eingestellt wie sie waren vor dem bios update, so das dein raid und alles richtig erkannt wird? durch nen bios update wird nämlich alles auf default gestellt *anmerk*.


mfg
psyk
jeep,

und deswegen bootet er nicht mehr von der richtigen platte --> missing ..
 
L

loewenherz22465

Dabei seit
04.01.2005
Beiträge
105
Alter
55
Hi,

ich hatte auch mal das Prob.
Habe zwar ein MSI-Board, so das es nicht genau so sein muß, aber das wenigstens die Richtung stimmen könnte.

Bei mir mußte ich in dem Biospunkt, wo man die Bootreihenfolge einstellt (CD-Rom, Harddisk usw.) noch einen Schritt weiter auf "Hard Disk Boot Priority" gehen und dort die SATA-Platte, auf der Windows installiert ist, auf Platz 1 setzen.
 
W

Wugli

Threadstarter
Dabei seit
05.04.2007
Beiträge
12
soo, jetzt hets danke...läuft supi...hab raid vergessen einzustellen!


danke an alle
 
S

stardusk

Dabei seit
25.04.2007
Beiträge
3
Missing operating system

Hallo leute,

ich hatte Win XP auf meinem rechner und jetzt habe ich Vista Ultimate 32bit version draufgehauen, habe neue Partitionen erstellt und vista als einziges betriebssystem laufen lassen! Hat auch ein paar mal wunderbar geklappt, dann aufeinmal kam die meldung "Missing Operating System" habe es auch mit einer anderen VistaCD Probiert komme einfach nicht weiter...... :(

Kann mir jemand helfen Bitteeeeeeeeee Bin am verzweifeln!! :confused
 
Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.163
Ort
DE-RLP-COC
@stardusk, mach nen neuen Thread auf, da der hier als gelöst gekennzeichnet ist. Da gucken weniger Leute rein.

PS: Willkommen bei Winboard.
 
Thema:

[Gelöst] Missing Operating System

[Gelöst] Missing Operating System - Ähnliche Themen

  • [gelöst] Missing operating system

    [gelöst] Missing operating system: Hey Leute, hab gestern Windows Vista Home Premium installiert, heute morgen kam dann die Meldung Missing operating system. Was bedeutet das? Ich...
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Ähnliche Themen
  • [gelöst] Missing operating system

    [gelöst] Missing operating system: Hey Leute, hab gestern Windows Vista Home Premium installiert, heute morgen kam dann die Meldung Missing operating system. Was bedeutet das? Ich...
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Sucheingaben

    Windows 10 creators update Missing operating system

    ,

    Windows 10 creators Missing operating system

    Oben