[Gelöst] Incredimail

Diskutiere [Gelöst] Incredimail im WinXP - Software Forum im Bereich WinXP - Software; hallo zusammen, habe folgendes problem mit incredi mail meine standard e mail habe ich bei aol. mit dieser funktioniert auch alles einwandfrei...
#1
S

stefan9879

Threadstarter
Dabei seit
25.06.2004
Beiträge
71
hallo zusammen,

habe folgendes problem mit incredi mail

meine standard e mail habe ich bei aol. mit dieser funktioniert auch alles einwandfrei in incredi mail. allerdings kann ich, egal ob ne arcor, web oder auch gmx addy, mit keiner anderen aus incredi mail heraus ne mail versenden. sprich immer sagt mit incredi das der ausgangsserver nicht reagiert oder sonstwas. habe echt keinen plan mehr. selbst mit nem anderen mailprog, in dem falle thunderbird geht nix, ausser mit der guten alten aol adresse. die funzt komischerweise
hoffe kann mir jemand helfen

gruss
 
Zuletzt bearbeitet:
#2
R

Rambó.Ò

Dabei seit
13.05.2007
Beiträge
2.681
Alter
27
Ort
D-NRW
Hast du denn bei allen den richtigen Ausgangsserver angegeben?

Ausgangsserver bei GMX ist: mail.gmx.de

Benutz den Thunderbird als Mailclient und da funzt alles super:up
 
#3
S

stefan9879

Threadstarter
Dabei seit
25.06.2004
Beiträge
71
naja, als ausgangsserver steht bei mir zwar .net anstatt .de aber selbst mit deiner variante funzt es nicht.

bin echt ratlos, da das gleiche problem halt auch bei thunderbird besteht. senden nur über aol möglich. empfangen geht bei allen:flenn
 
#5
S

stefan9879

Threadstarter
Dabei seit
25.06.2004
Beiträge
71
hab schon den mist neu installiert---funzte nicht
thunderbird rauf----funzt nicht

keine ahnung, ich glaub ich krieg ne krise:wut

trotzdem danke @rambo , vllt hat ja nen anderer ne idee
 
#7
S

stefan9879

Threadstarter
Dabei seit
25.06.2004
Beiträge
71
danke rambo, hast meinen pc vorm sturz bewahrt heute.:repect

bei aol steht auch 587 als ausgangsserver drin, bei z.b. arcor wars die 25 wie bei der aus denem link.

komisch komisch

trotzdem riesen dank:up
 
#8
R

Rambó.Ò

Dabei seit
13.05.2007
Beiträge
2.681
Alter
27
Ort
D-NRW
Kein Problem stefan9879:up Dazu ist man hier:) Viel Spaß beim eMail versenden:D

EDIT: Finds auch komisch...bei mir läuft es mit Port 25.:confused Aber naja, hauptsache es läuft bei uns beiden!:)

UND Thema noch als [Gelöst] markieren bitte! Vielleicht ist ja auch ein Mod so nett und übernimmt dies!
 
Zuletzt bearbeitet:
Thema:

[Gelöst] Incredimail

[Gelöst] Incredimail - Ähnliche Themen

  • [GELÖST] Windows Update 1809 Crash beim Installieren

    [GELÖST] Windows Update 1809 Crash beim Installieren: EDIT: Nach stundenlangem Kopfzerbrechen habe ich hier über Reddit erfahren, dass man einfach den Windows Developer Mode deinstallieren muss...
  • GELÖST: "Keine Verbindung" 0x80072EFD Microsoft Store + Feedback Hub u.a. nach Oktober Update

    GELÖST: "Keine Verbindung" 0x80072EFD Microsoft Store + Feedback Hub u.a. nach Oktober Update: GELÖST: "Keine Verbindung" 0x80072EFD Microsoft Store + Feedback Hub u.a. nach Oktober Update Hallo, nach dem Oktober-Update erhalte ich beim...
  • [GELÖST] (Dual) Boot Win10(/10) Startprobleme, Reboot, etc

    [GELÖST] (Dual) Boot Win10(/10) Startprobleme, Reboot, etc: Fragestellung: Ursprünglicher Thread ? Antwort: Problem wurde durch Austausch des Displaysportkabels behoben (HDMI dafür). Fragestellung...
  • Problem gelöst, Outlook: "Die eingegebene Endzeit liegt vor der Startzeit..." Speichern nicht möglic

    Problem gelöst, Outlook: "Die eingegebene Endzeit liegt vor der Startzeit..." Speichern nicht möglic: Problem gelöst, Outlook: "Die eingegebene Endzeit liegt vor der Startzeit..." Speichern nicht möglic Liebe Community, vor kurzem hatte ich einen...
  • [gelöst] Zugriff verweigert bei USB unter Windows 10

    [gelöst] Zugriff verweigert bei USB unter Windows 10: "Der Pfad ist nicht verfügbar. Auf F.\ kann nicht zugegriffen werden. Zugriff verweigert" Der USB ist als "USB-Laufwerk" sichtbar und...
  • Ähnliche Themen

    Oben