[Gelöst] IE-Skriptfehler beim Öffnen von "Systemsteuerung/Benutzerkonten"

Diskutiere [Gelöst] IE-Skriptfehler beim Öffnen von "Systemsteuerung/Benutzerkonten" im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Hallo zusammen, wenn ich in meinem Windows XP prof. ein neues Benutzerkonto mit Administrator-Rechten erstelle und ich unter diesem Benutzer...
V

vorian

Threadstarter
Dabei seit
04.03.2007
Beiträge
9
Hallo zusammen,

wenn ich in meinem Windows XP prof. ein neues Benutzerkonto mit Administrator-Rechten erstelle und ich unter diesem Benutzer "Systemsteuerung\Benutzerkonto" öffnen will, bekomme ich immer einen "Internet Explorer Skriptfehler" angezeigt, der sich obendrein noch nicht einmal wegklicken lässt.

Bei bestehenden Konten tritt dieses Phänomen trotz Administrator-Rechten jedoch nicht auf, sondern nur bei den neuen Konten.

Hat jemand eine Idee, woran das liegen könnte. Wäre für jeden Tip dankbar.

Viele Grüße

Thomas
 
Zuletzt bearbeitet:
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
Hallo ;)

Du hast nicht zufällig eine Testversion (RC oder Beta) vom IE7 installiert. Das würde es erklären
 
V

vorian

Threadstarter
Dabei seit
04.03.2007
Beiträge
9
Erstmal vielen Danke für deine schnelle Antwort.

Auf meinem System habe ich die Version 7.0.5730.11 des Internet Explorers. Also keine Beta.
 
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
Auf meinem System habe ich die Version 7.0.5730.11 des Internet Explorers. Also keine Beta.
Aber eben NICHT den IE6, der original zu Windows XP gehört.
Es gibt leider viele Probleme mit IE7 auf XP. Hast du vorher eventuell eine RC installiert gehabt ?? Also vor der Final
 
V

vorian

Threadstarter
Dabei seit
04.03.2007
Beiträge
9
Guten Morgen.

Nein, hatte vorher kein RC installiert.

Würde das denn dann eigentlich auch erklären, wieso ich diese Meldung nur bei den neu eingerichteten Administrator-Konten bekomme und bei meinen bestehenden Konten nicht?

Viele Grüße

Thomas
 
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
Würde das denn dann eigentlich auch erklären, wieso ich diese Meldung nur bei den neu eingerichteten Administrator-Konten bekomme und bei meinen bestehenden Konten nicht?
Direkt natürlich nicht, allerdings macht der IE7 bei XP ziemliche Probleme.

Setz mal den IE7 bei den Konten zurück bei denen der Fehler auftritt !

(Extras-Internetoptionen-Erweitert-Zurücksetzen)
 
V

vorian

Threadstarter
Dabei seit
04.03.2007
Beiträge
9
Hab den IE 7 jetzt runter geschmissen und geht's ohne Probleme. Dir nochmal recht herzlichen Dank.

Viele Grüße

Thomas
 
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
Bitte, gerne - obwohl es wieder einmal seltsam ist wo der IE7 überall seine Finger im Spiel hat :sneaky

Gut, wenns passt ;)
 
Thema:

[Gelöst] IE-Skriptfehler beim Öffnen von "Systemsteuerung/Benutzerkonten"

[Gelöst] IE-Skriptfehler beim Öffnen von "Systemsteuerung/Benutzerkonten" - Ähnliche Themen

  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Medienstreaming deaktivieren? [GELÖST]

    Medienstreaming deaktivieren? [GELÖST]: Hallo an alle, wie kann ich das Medienstreaming wieder deaktivieren? Muss ich das echt über Umwege wie einer erstellten Heimnetzgruppe...
  • Ähnliche Themen
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Medienstreaming deaktivieren? [GELÖST]

    Medienstreaming deaktivieren? [GELÖST]: Hallo an alle, wie kann ich das Medienstreaming wieder deaktivieren? Muss ich das echt über Umwege wie einer erstellten Heimnetzgruppe...
  • Oben