[Gelöst] Gerätemanager Unbekanntes Gerät

Diskutiere [Gelöst] Gerätemanager Unbekanntes Gerät im WinXP - Installation Forum im Bereich Windows XP Forum; Ich habe ein FJS Notebook Amilo Xa 2528 und habe Xp Installiert Treiber soweit alle gefunden bis auf ein unbekanntes Gerät wo ich nicht weiter...
A

Andi_V

Threadstarter
Dabei seit
02.11.2007
Beiträge
4
Ich habe ein FJS Notebook Amilo Xa 2528 und habe Xp Installiert Treiber soweit alle gefunden bis auf ein unbekanntes Gerät wo ich nicht weiter komme ,habs mit everest Probiert doch das brachte mich auch nicht weiter !

Unbekanntes Gerät
ACPI\SMCB0C2\1

wer weis wo ich den Treiber dafür her bekomme ?
 
Zuletzt bearbeitet von einem Moderator:
A

Andi_V

Threadstarter
Dabei seit
02.11.2007
Beiträge
4
das habe ich schon versucht habs aber ni hin bekommen! brauche halt hilfe !!!!
 
R

Ronny

SPONSOREN
Dabei seit
07.08.2004
Beiträge
12.311
Ort
Rheinland
Ich empfehle, dieses kleine Tool (aus dem zuvor hier von Bullayer geposteten Link) einmal herunter zu laden und zu benutzen.
 
A

Andi_V

Threadstarter
Dabei seit
02.11.2007
Beiträge
4
Motherboard Chipsatz ist nVIDIA GeForce Go 6100, AMD Hammer, (ein NForce 4, MCP51) habe den treiber von der FJS Support seite geladen .
 
E

einstein_3009

Dabei seit
25.11.2006
Beiträge
1.760
Ort
Goldberg, M-V
Das kann der SATA-Treiber, Bluetooth, Webcam, Audio, Modem usw. sein. Wenn man auf ein mit Vista ausgeliefertes NB, XP inst. will, muss man sich über solche Probleme nicht wundern. Warum hast du nicht gleich ein NB mit installiertem XP gekauft?
 
B

barhocker

Dabei seit
13.12.2004
Beiträge
2.003
Alter
49
Ort
S.u..gar. with Tea
Geforce Go 6100 ist deine Graka!
Dein Chipsatz ist nforce 4!
Treiber downloaden und installieren...dann müsste es funktionieren.

Eine Frage habe ich auch noch.Wieso traust Du dir eine XP Installation zu, wenn Du nicht einmal zwischen Grafikkarte und Chipsatz unterscheiden kannst?
Erst informieren, dann Treiber sämtlichst herunterladen, dann XP drauf, dann Treiber, dann klappt es auch. ;)

Hocke
 
A

Andi_V

Threadstarter
Dabei seit
02.11.2007
Beiträge
4
Habs hin bekommen Dank !!!

Mfg Andi
 
E

einstein_3009

Dabei seit
25.11.2006
Beiträge
1.760
Ort
Goldberg, M-V
Dann bitte den Threadtitel ändern, in dem du [Gelöst] davorschreibst.
 
Thema:

[Gelöst] Gerätemanager Unbekanntes Gerät

[Gelöst] Gerätemanager Unbekanntes Gerät - Ähnliche Themen

  • Unbekanntes Gerät im Gerätemanager (gelöst)

    Unbekanntes Gerät im Gerätemanager (gelöst): Hallo Zusammen, mein Kennenlernen von VISTA ruft viele Fragen hervor: :unsure Ich habe auf 2 Geräten (HP-Notebook nx7400 & Medion-PC) VISTA...
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Ähnliche Themen
  • Unbekanntes Gerät im Gerätemanager (gelöst)

    Unbekanntes Gerät im Gerätemanager (gelöst): Hallo Zusammen, mein Kennenlernen von VISTA ruft viele Fragen hervor: :unsure Ich habe auf 2 Geräten (HP-Notebook nx7400 & Medion-PC) VISTA...
  • net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*

    net use webdav Systemfehler 67 - Webdav-Anmeldung nicht möglich, Pfad nicht erkannt *GELÖST*: Problem: Bei einer WebDav-Anmeldung über den Windows-Explorer kam plötzlich immer die Meldung Server nicht gefunden. Auch über nslookup war der...
  • [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr

    [gelöst] Nach Win10 2004 Update keine WLAN Verbindung mehr: Hallo Team Microsoft, ich habe gestern das Windows 10 2004 Fuktionsupdate gemacht. Seitdem kann ich mit dem WLAN nicht mehr in das Internet...
  • GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!

    GELÖST: Hilfe: Ich empfange E-Mails von einer bestimmten Adresse nicht mehr! Kontowiederherstellung!: Guten Abend liebe Community, ich habe ein großes Problem beim Empfangen einer wichtigen E-Mail in meiner Hotmail-Mail. Hier der Fall: Ich...
  • Sucheingaben

    xa 2528 windows 7

    ,

    ACPI\SMCB0C2\1

    ,

    ACPI\SMCB0C2

    ,
    ACPI\SMCB0C2\1 treiber
    Oben