Fehlende Symbolleiste beim "Speichern unter".

Diskutiere Fehlende Symbolleiste beim "Speichern unter". im WinXP - Software Forum im Bereich Windows XP Forum; Hallo, ich habe ein Problem beim "Speichern unter". Die Symbolleiste wird nicht mehr angezeigt. Ich arbeite unter XP, SP2 mit allen Servicepacks...
J

joker22

Threadstarter
Dabei seit
23.11.2006
Beiträge
24
Ort
Baden-Württemberg
Hallo,
ich habe ein Problem beim "Speichern unter".
Die Symbolleiste wird nicht mehr angezeigt.
Ich arbeite unter XP, SP2 mit allen Servicepacks vom Winboard.
Anbei eine Hardcopy.
Das Problem wird jetzt erweitert. Es tritt auch bei der Auswahl der hochzuladenden Dateien auf.
 

Anhänge

  • Fehler.jpg
    Fehler.jpg
    25,8 KB · Aufrufe: 233
T

Think different

Gast
schon mal mit tweak ui versucht, ob du die schaltflächen manuell konfigurieren kannst, ob da evtl nichts steht (menüpunkt fällt mir gerade nicht ein)?
 
S

schally

Dabei seit
05.02.2006
Beiträge
1.322
Alter
34
Ort
RLP
als ich geantwortet habe hat deine noch net gestanden ;-) also warst du schneller gebe mich geschlagen!

mfg
schally

ps:meins is aber schöner :D
 
T

Think different

Gast
ahh, jetzt verstehe ich das: dachte, du hättest das mit tweak ui erst gerade geschrieben, aber da war mein cache wohl zu alt :D
naja, und ich habe dann auch noch in den falschen thread gepostet^^
aber die hauptsache ist ja die lösung :)
 
Thema:

Fehlende Symbolleiste beim "Speichern unter".

Fehlende Symbolleiste beim "Speichern unter". - Ähnliche Themen

Registrierung mit keinem browser möglich.: Hallo zusammen, beim Restaurieren alter Motorräder sind fehlende Teile das Tagesproblem. Nun habe ich einen Händler gefunden, der sich auf diese...
Fehlermeldung beim Speichern von Worddateien: Sehr geehrtes Support-Team, beim Bearbeiten von bestehenden Word-Dokumenten oder beim Erstellen neuer Dokumente wird mir beim Speichern...
Office Fusszeile und Synology Cloud Station: Hallo zusammen :) Ich habe die Synology als Cloud Station konfiguriert und greife darauf mit mehreren Computern zu. Hierfür braucht jeder...
GELÖST PC bootet gelegentlich nicht - zeigt nur PCI Device Listing an: Hallo, ich habe vor kurzem mal wieder meinen (ur-)alten Windows XP Rechner (Pentium 4 1,8 GHz, 1 GB RAM, 80 GB HDD) von vor 20 Jahren rausgekramt...
GELÖST Tablet wird durch Männchen blockiert.: Hallo Winboarder Ich habe mir ein Tablet 10 Zoll von Samsung Galaxy Tab A7 zugelegt. Dabei tritt folgendes Problem auf: Ganz unten auf dem...
Oben