GELÖST Exchange senden als funktioniert nicht

Diskutiere Exchange senden als funktioniert nicht im Exchange Server Forum im Bereich Server Systeme; Hallo Leute, Ich habe ein kleines Problem. Ich habe einen Exchange 2013 Server und mehrere akzeptierte Domänen. Ich habe nun das Problem, dass...
Nikkel

Nikkel

KDL Riecken GbR
Threadstarter
Mitglied seit
16.11.2007
Beiträge
768
Alter
25
Standort
Osnabrück
Hallo Leute,

Ich habe ein kleines Problem. Ich habe einen Exchange 2013 Server und mehrere akzeptierte Domänen. Ich habe nun das Problem, dass die Funktion "Senden als" nicht funktioniert. Ich habe dem Benutzer, der Senden als Verwenden soll, im zweiten Postfach zwar sowohl bei senden als, als auch bei Vollzugriff eingetragen und ich kann das Postfach auch abrufen, aber ich kann leider den Absender nicht auswählen. Weder im OWA noch im Outlook.

Hat jemand eine Idee?

lG
Niklas
 
XP-Fan

XP-Fan

Mitglied seit
29.11.2008
Beiträge
1.532
Wählst du beim Erstellen der Mail den Absender aus der GAL aus oder trägst du den manuell ein ?
 
Nikkel

Nikkel

KDL Riecken GbR
Threadstarter
Mitglied seit
16.11.2007
Beiträge
768
Alter
25
Standort
Osnabrück
Meinst du im Outlook? Dort wird mir nicht die Möglichkeit gegeben einen anderen Absender auszuwählen. Im Owa kann ich zwar "Absender auswählen" das Dropdownmenü anwählen, jedoch erscheint nur eine - die Hauptmail - Adresse.
 
XP-Fan

XP-Fan

Mitglied seit
29.11.2008
Beiträge
1.532
Bei dem Erstellen einer neuen Mail kannst du das "VON" Feld einblenden in der Ansicht, das brauchst du damit du den Absender auswählen kannst.
 
Nikkel

Nikkel

KDL Riecken GbR
Threadstarter
Mitglied seit
16.11.2007
Beiträge
768
Alter
25
Standort
Osnabrück
Wenn ich das tue, kann ich eine Emailadresse aus dem Exchange Adressbuch auswählen, von der ich senden mag. Das tue ich dann und wähle die Adresse aus, von der ich berechtigt bin, zu senden. Die Mail verlässt den Postausgang jedoch nicht.

EDIT: Habe das CU8 mal installiert - danach funktioniert alles perfekt. Ich hatte nicht die aktuellste Version und es lag dann wohl daran!
 
Zuletzt bearbeitet:
Thema:

Exchange senden als funktioniert nicht

Sucheingaben

exchange 2013 senden als funktioniert nicht

,

outlook 2013 senden als funktioniert nicht

,

senden als funktioniert nicht mehr

Exchange senden als funktioniert nicht - Ähnliche Themen

  • Exchange 2016 und iPhone

    Exchange 2016 und iPhone: Hallo zusammen, wir haben in der Firma einen Exchange Server und die iPhones sind damit verbunden. E-Mail, Kontakte, Notes etc. sollen...
  • Exchange onPrem/online Senden Als nachverfolgen

    Exchange onPrem/online Senden Als nachverfolgen: Hallo, wenn ein User eine Mail von einer Shared Mailbox ( Exchange online und onPrem) als Senden als sendet, wo kann ich nach nachverfolgen wer...
  • Senden über Exchange eigenes Postfach auf einem root

    Senden über Exchange eigenes Postfach auf einem root: Hallo zusammen, eine kurze einleitung ins system. Im netz Wir besitzen ein root server mit win 2008 + plesk 9.3 bei Strato. Über Plesk haben...
  • GELÖST Exchange Server POP3 Konten senden/empfangen geht nicht!!!

    GELÖST Exchange Server POP3 Konten senden/empfangen geht nicht!!!: Hallo Leute, Ich habe eine Frage. Wir haben einen neuen Exchange Server bei uns im Betrieb laufen. Exchange Server 2007. Nun mein problem. Wir...
  • Exchange 2003 Server kann ENTWEDER Mails senden oder empfangen

    Exchange 2003 Server kann ENTWEDER Mails senden oder empfangen: Guten Tag, Ich habe ein relativ merkwürdiges Problem. Ich kann meinen Exchange Server 2003 so einstellen, dass er Mails versenden kann ins...
  • Ähnliche Themen

    Oben