Ethernet (Nicht identifiziertes Netzwerk)!

Diskutiere Ethernet (Nicht identifiziertes Netzwerk)! im Win8 - Netzwerk Forum im Bereich Windows 8 Forum; Komme mit meinem Devolo DLAN nicht mehr ins Internet.:wut Microsoft Windows [Version 6.3.9600] (c) 2013 Microsoft Corporation. Alle Rechte...
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #1
K

K3MM1

Threadstarter
Dabei seit
01.07.2015
Beiträge
3
Komme mit meinem Devolo DLAN nicht mehr ins Internet.:wut

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\WINDOWS\system32>ipconfig/all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Marvin-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Windows Adapter V9
Physische Adresse . . . . . . . . : 00-FF-A6-AB-59-C6
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter VPN - VPN Client:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VPN Client Adapter - VPN
Physische Adresse . . . . . . . . : 00-AC-6D-E6-56-54
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Von Microsoft gehosteter, virtueller Netz
werkadapter
Physische Adresse . . . . . . . . : 52-D9-62-06-40-EA
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 11:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Virtueller Microsoft-Adapter für direktes
WiFi
Physische Adresse . . . . . . . . : 12-D9-62-06-40-EA
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
Physische Adresse . . . . . . . . : C0-D9-62-06-B2-32
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR9485WB-EG Wireless Net
work Adapter
Physische Adresse . . . . . . . . : C0-D9-62-06-40-EA
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2a02:908:ed50:b500:6c14:278f:f9e6:92ba(Be
vorzugt)
Temporäre IPv6-Adresse. . . . . . : 2a02:908:ed50:b500:614c:b904:ca1b:4c7c(Ve
rworfen)
Temporäre IPv6-Adresse. . . . . . : 2a02:908:ed50:b500:b8b6:6ea0:25cc:760f(Be
vorzugt)
Verbindungslokale IPv6-Adresse . : fe80::6c14:278f:f9e6:92ba%4(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.0.12(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 25. Juni 2015 13:19:16
Lease läuft ab. . . . . . . . . . : Donnerstag, 2. Juli 2015 19:27:51
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DHCPv6-IAID . . . . . . . . . . . : 264296802
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-7C-9B-77-C0-D9-62-06-40-EA

DNS-Server . . . . . . . . . . . : 2a02:908:2:110a::11
2a02:908:2:1102::11
192.168.0.1
192.168.0.2
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : PCI-E-Gigabit-Ethernet-Controller Qualcom
m Atheros AR8161 (NDIS 6.30)
Physische Adresse . . . . . . . . : 00-8C-FA-34-58-62
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::bcf9:517f:ea9a:313f%3(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.0.15(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCPv6-IAID . . . . . . . . . . . : 352357626
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-7C-9B-77-C0-D9-62-06-40-EA

DNS-Server . . . . . . . . . . . : 192.168.0.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{4E781950-D71B-4184-8F38-D20207B1A274}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 5:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{48507D87-80F8-4A83-B791-7ACD1D3EAFA3}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

C:\WINDOWS\system32>
 
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #2
Bullayer

Bullayer

Schwergewicht
Dabei seit
19.07.2006
Beiträge
24.171
Ort
DE-RLP-COC
Kannst du die 192.168.0.1 anpingen?
 
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #3
K

K3MM1

Threadstarter
Dabei seit
01.07.2015
Beiträge
3
über WLAN:

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\WINDOWS\system32>ping 192.168.0.1

Ping wird ausgeführt für 192.168.0.1 mit 32 Bytes Daten:
Antwort von 192.168.0.1: Bytes=32 Zeit=81ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=1ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=1ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=38ms TTL=64

Ping-Statistik für 192.168.0.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 1ms, Maximum = 81ms, Mittelwert = 30ms

C:\WINDOWS\system32>

über DLAN klappt es nicht:

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\WINDOWS\system32>ping 192.168.0.1

Ping wird ausgeführt für 192.168.0.1 mit 32 Bytes Daten:
Antwort von 192.168.0.1: Bytes=32 Zeit=81ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=1ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=1ms TTL=64
Antwort von 192.168.0.1: Bytes=32 Zeit=38ms TTL=64

Ping-Statistik für 192.168.0.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 1ms, Maximum = 81ms, Mittelwert = 30ms

C:\WINDOWS\system32>
 
Zuletzt bearbeitet:
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #4
Gimli67

Gimli67

Dabei seit
03.02.2006
Beiträge
322
Ort
bei München
sind das beides Ergebnisse vom wLAN?
beim unteren Test gibt es doch auch kein Verlust
bitte deaktiviere mal den wLAN-Adapter und verbinde den Rechner nur über LAN.
Wenn beide Verbindungstypen aktiv sind, kann es schon einmal zu Störungen kommen.
 
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #5
K

K3MM1

Threadstarter
Dabei seit
01.07.2015
Beiträge
3
Das Obere ist WLAN. Das Untere ist DLAN. Habe Wlan deaktiviert und nur ethernet versucht allerdings ohne erfolg
 
  • Ethernet (Nicht identifiziertes Netzwerk)! Beitrag #6
Gimli67

Gimli67

Dabei seit
03.02.2006
Beiträge
322
Ort
bei München
Das Obere ist WLAN. Das Untere ist DLAN.

sorry für die nochmalige Nachfrage:
kann es sein, dass bei copy/paste der Werte aus dem cmd-Fenster etwas schief gelaufen ist?
die Werte vom Ping sind identisch
 
Thema:

Ethernet (Nicht identifiziertes Netzwerk)!

Ethernet (Nicht identifiziertes Netzwerk)! - Ähnliche Themen

WLAN-Verbindung auf neuem Windows 10 Laptop bricht ständig ab - alle anderen Laptops haben weiterhin WLAN: Liebe Community, ich habe mir einen neuen Laptop (Windows 10) mit einer Intel(R) Wireless-AC 9560 160MHz WLAN-Karte geholt. Leider ist das WLAN...
Nicht identifiziertes Netzwerk: Hallo seit ich eine Software installiert habe, habe ich keine Netzwerkverbindung mehr über die Standardnetzwerkkarte. Über einen USB...
Hotspot Probleme: Moin, ich bin in einem Wohnheim und habe hier eine Lan-Dose mit der ich ins Internet gehe. Dazu habe ich regelmäßig einen MobilenHotspot...
Website wurde nicht gefunden: Hallo Community, ich kann generell die Fritzbox (7490) und die AVM-Seite nicht mehr aufrufen. Alle anderen Websites funktionieren ganz normal...
Windows 10Pro zeigt "Kein Internetzugriff" trotz Verbindung.: Hallo zusammen, mein PC (2 NIC, Windows 10 Pro in Domäne, Server 2012R2 Essentials, alles auf aktuellem Update-Stand) zeigt mir seit einiger...
Sucheingaben

192.168.0.15

Oben