develo Geschwindigkeitsprobleme

Diskutiere develo Geschwindigkeitsprobleme im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Ich hatte zuerst im Keller (Router Fritzbox 7390) einen Adapter von develo, den 200 mini, angesteckt, dann im Wohnzimmer den Adapter 200 triple...
A

andi_65

Threadstarter
Mitglied seit
29.10.2008
Beiträge
99
Ich hatte zuerst im Keller (Router Fritzbox 7390) einen Adapter von develo, den 200 mini, angesteckt, dann im Wohnzimmer den Adapter 200 triple Wlan. Es funktionierte alles recht gut, außer oft HD-Streaming, das ruckelte. Als Datenrate hatte mir develo Cockpit ca. 110 Mbit/s angezeigt.

jetzt habe ich mir das Starterpaket 500 mit einem triple-Adapter angeschafft. HD-streaming geht miest nicht, es ruckelt. Als Datenrate wird mir jetzt miest max. um die 100 Mbit/s angezeigt. Oft sind es nur zum Adapter im Wohnzimmer hin nur 80 Mbit/s, vom Adapter zum Keller-Adapter nur um die 50 Mbit/s.

Ich schrieb die Hotline von develo an, bekam aber eine relativ nichtssagende Antwort. Keine Verbraucher in der Nähe anschließen (an der einen Seite hängt der Computer mit allem drum und dran, an der anderen Seite der Fernseher, PS3, ... - für das Zeug brauche ich die Adapter), die Firewall könnte stören (soll ich sie abschalten??), ...

Wie vorgeschlagen, habe ich alles an der Steckdose der Adapter angeschlossen, nicht daneben in der Steckdose. Aber das habe ich, ohnen einen Unterschied feststellen zu können, auch ausprobiert.

Hat jemand einen Tipp, wie man die Datenrate hinbekommen könnte? Da ich mit den 200-ern ca. 50 % Verlust hatte, wäre ich bei den 500-ern mit 50 % sehr wahrscheinlich auch zufrieden, dann müsste auch HD-Streaming klappen. Dass weniger Datenrate rauskommt, kann ich nicht nachvollziehen.

Grüße

Ulf
 
Slayer10061977

Slayer10061977

Mitglied seit
31.10.2006
Beiträge
3.430
Standort
Lübeck
Hi, andi_65!

Hier haben wir schon ein ähnliches Problem, vielleicht ist dort für Dich auch schon eine Lösung dabei...;)
 
A

andi_65

Threadstarter
Mitglied seit
29.10.2008
Beiträge
99
Den Beitrag hatte ich trotz Sufu nicht gesehen. Aber geholfen hätte er mir nicht.

Ich werde mal sehen, welche Geschwindigkeit rauskommt, wenn ich HD streame. Vielleicht geht die Geschwindigkeit ja auch rauf. Es ist unterschiedlich, ob ich mit dem Fernseher, der PS3 oder dem WDTvliveHub streame. Ich dachte, ich kann ein Gerät wegpacken, geht wohl doch nicht.

Irgendwie hat die Tageszeit auch noch Einfluss, weil die Geschwindigkeit sich ändert, ohne dass andere Verbraucher m.W. dazu kommen.

Ich messe sehe die Geschwindigkeit bisher nur anhand der develos-Software (cockpit). In dem anderen Beitrag sind andere Geschwindigkeiten genannt. Ist das develo-Programm unzureichend?

Ulf
 
Thema:

develo Geschwindigkeitsprobleme

develo Geschwindigkeitsprobleme - Ähnliche Themen

  • Geschwindigkeitsprobleme mit Skype (EILT!!)

    Geschwindigkeitsprobleme mit Skype (EILT!!): Hallo ich habe hier ein mittelschweres Problem mit Skype. Ich habe auf meinem Macbook (OSX 10.6) und auf meinem Win PC (Win7-64 bit) jeweils...
  • [Gelöst]Geschwindigkeitsprobleme mit XP SP2

    [Gelöst]Geschwindigkeitsprobleme mit XP SP2: Hi Leute, ich habe nun seit ca 1 Monat auf meinem Notebook Windows XP SP2. Davor war SP1 drauf. Seit dem Update auf SP2 muss ich immer öfter mit...
  • Ähnliche Themen

    • Geschwindigkeitsprobleme mit Skype (EILT!!)

      Geschwindigkeitsprobleme mit Skype (EILT!!): Hallo ich habe hier ein mittelschweres Problem mit Skype. Ich habe auf meinem Macbook (OSX 10.6) und auf meinem Win PC (Win7-64 bit) jeweils...
    • [Gelöst]Geschwindigkeitsprobleme mit XP SP2

      [Gelöst]Geschwindigkeitsprobleme mit XP SP2: Hi Leute, ich habe nun seit ca 1 Monat auf meinem Notebook Windows XP SP2. Davor war SP1 drauf. Seit dem Update auf SP2 muss ich immer öfter mit...
    Oben