Darstellungsproblem IE 6.0

Diskutiere Darstellungsproblem IE 6.0 im Internet Explorer Forum im Bereich Browser Forum; Zu manchen Zeiten werden beim Surfen die angewählten Seiten im Ie 6.0 nur vereinfacht dargestellt. Soll heißen, er beendet das Laden der Seiten...

DIEseite

Threadstarter
Dabei seit
20.12.2001
Beiträge
1
Zu manchen Zeiten werden beim Surfen die angewählten Seiten im Ie 6.0 nur vereinfacht dargestellt.
Soll heißen, er beendet das Laden der Seiten dann, wenn er statt etwaiiger Bilder oder Grafiken nur Platzhalter mit dem x und alle Schriften in "Times" dargestellt hat. Aber wie gesagt, nur zu manchen Zeiten.
Liegt es an meinem Server, ist mein normales Telefonmodem das Problem (gleicher Server mit dsl angezapft, zeigt das Problem nicht), sind zuviele Leute im Netz, Ist meine Norton Firewall das Problem- oder ist der Ie nur zu faul, weil ich ihn manchmal vernachlässige?
confused.gif

Da mein Browser die angebotene Psychotherapie nicht angenommen hat, wende ich mich zur Problemlösung an dieses Forum. Danke!
 
Thema:

Darstellungsproblem IE 6.0

Darstellungsproblem IE 6.0 - Ähnliche Themen

Microsoft- und Kaspersky-Seiten können im IE 8 unter XP nicht angezeigt werden: Hallo, bin neu hier und hoffe auf Lösungs-Ideen. Zunächst meine HW-/SW-Umgebung: Internet-Provider: Telekom Router: Fritzbox 7490 mit OS 6.83...
Grafische Buttons falsch bei XP, Excel, IE/Mozilla usw.: Seit kurzem habe ich beim einen Rechner ein Problem: Die Grafischen Buttons werden nur noch weiss/falsch dargestellt (siehe anhang 2 GIF-Dateien...
Ultra HD Blu Ray: alle Filme in Deutschland auf dem neuen Datenträger - UPDATE: 26.01.2016, 15:37 Uhr: Ab Anfang März 2016 werden die ersten Ultra HD Blu Ray Player sowie die entsprechenden Discs verkauft werden. Den Anfang...
Firefox und IE laden nach einiger Zeit nichts mehr: Guten Abend! Seit einiger Zeit lädt der IE wie auch Firefox nach dem Besuch einiger verschiedener Websites nichts mehr:cheesy. Die noch mögliche...
GELÖST Browserprobleme ( IE und Firefox) nach SP1: Hallo alle zusammen, habe gestern mittag SP1 installiert und seid dem ein großes Problem mit meinen Browser´n. Die Installation von SP1 verlief...
Oben