Cat6 UTP Kabel - Keine Verbindung zwischen Modem und Router

Diskutiere Cat6 UTP Kabel - Keine Verbindung zwischen Modem und Router im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Hallo Leute, ich habe am Wochenende bei meinen Eltern Netzwerkkabel verlegt. Länge ca. 25m. Cat6 UTP Folgendes Set...
N

Nasenbaer2016

Threadstarter
Dabei seit
22.05.2016
Beiträge
3
Hallo Leute,
ich habe am Wochenende bei meinen Eltern Netzwerkkabel verlegt.

Länge ca. 25m.

Cat6 UTP
Folgendes Set: http://www.reichelt.de/Installation...RTICLE=165101&GROUPID=5862&artnr=GOOBAY+94398

Verlegen lief gut. Habe sehr darauf geachtet nichts zu knicken und das Crimpen der Stecker an beiden Enden lief auch ganz gut. Das Netzwerktester Werkzeug hat mir für mein dafürhalten gesagt, dass das alles richtig ist.

Keine Lämpchen leuchteten doppelt und kein Lämpchen fehlte. Wenn auf der einen Seite Pin 1 leuchtete tat er das auf der anderen Seite auch usw..

Dann hab ich das eine Ende im Kabel Modem eingesteckt und das andere Ende im Router im WAN Port.
Das Problem: weder die Link-Leuchte am Modem, noch die am Router leuchten. Log ich mich in den Router ein, sagt er mir, er hat keine Verbindung zum Modem.

Was könnte ich falsch gemacht haben?
Mir gehen langsam die Ideen aus. Vielleicht habe ihr ja noch eine ... Vielen Dank!
 
jhkil9

jhkil9

Dabei seit
28.09.2006
Beiträge
1.952
Alter
57
Ort
BW
Welches Modem, welcher Router? Hat der Router ein eingebautes Modem? Das muss abgeschaltet sein.
 
N

Nasenbaer2016

Threadstarter
Dabei seit
22.05.2016
Beiträge
3
- Lan Port hat leider nichts gebracht

- Der Router ist ein Netgear WGR614 und hat kein Modem

- Was das für ein Kabelmodem ist muss ich nochmal nachschauen
 
HaraldL

HaraldL

Dabei seit
26.07.2006
Beiträge
6.021
Ort
Niederbayern
Zuerst: :welcome

Wenn du den Router und das Modem testweise nebeneinander stellst und mit einem fertigen Patchkabel verbindest, geht es dann? Wird dann ein Link angezeigt? So würde ich die Kombination auf kleinem Raum erstmal funktionsfähig in Betrieb nehmen, ohne das Verlegekabel.

Ansonsten: U/UTP ist eigentlich die billigste, schlechteste Kabelqualität U=Unshielded/Ungeschirmt und 2x U heißt daß sowohl die einzelnen Kabelpaare nicht geschirmt sind als auch das Gesamtkabel nicht. Wenn da andere Leitungen wie Stromkabel parallel laufen ist ganz schnell Ende mit der Datenübertragung, auch wenn die Adern richtig verkabelt sind. Etwas anderes als S/FTP, S/STP oder F/STP, also jeweils doppelt geschirmt mit entweder Drahtgeflecht (S) oder Folie (F) würde ich nicht verwenden. Außer für Strecken wo neben dem Datenkabel nichts in der Nähe verlegt ist, da ginge UTP natürlich. Aber in welchem Haus hat man das heutzutage schon.
 
Alfiator

Alfiator

On Air
Dabei seit
27.11.2008
Beiträge
37.267
Alter
55
Ort
Thüringen
U/UTP ist eigentlich die billigste, schlechteste Kabelqualität...
Naja,sooo schlecht ist das ja nun auch wieder nicht;ansonsten gäbe es diesen Standard nicht.Abstand zu Störquellen ist das Zauberwort;schließlich werden TP Kabel auch im Fahrzeugbau inmitten von Kabelsträngen verwendet.....

Erst für zukünftige Techniken werden (zwingend) geschirmte Kabel benötigt (10-Gigabit-Ethernet), aber auch hier wird es einen Standard geben, der mit UTP-Kabeln funktioniert – auch bis zu der Standardkabellänge von 100 Metern.
 
jhkil9

jhkil9

Dabei seit
28.09.2006
Beiträge
1.952
Alter
57
Ort
BW
Beim Modem war doch mit Sicherheit ein Kabel dabei oder? Mal das mit deinem Netzwerktester geprüft? Nicht das das anders belegt ist und deshalb dein 1:1 Kabel nicht geht. Bei der Speedports der Telekom sind auch speziell belegte Kabel dabei.
 
N

Nasenbaer2016

Threadstarter
Dabei seit
22.05.2016
Beiträge
3
Hallo Leute,
vielen Dank für die Antworten.
Es hat etwas gedauert, bis ich Zeit gefunden habe mich wieder um das Problem zu kümmern:

1. Mitgeliefertes Kabel, gleiche Belegung wie meins
2. PC direkt (mit gekauftem Kabel) an Modem => Internet geht
3. PC direkt an meinem Cat6 UTP Kabel zwei Stockwerke höher => Internet geht
4. Mein Cat6 UTP Kabel am Router und PC im Router => Keine Verbindung zwischen Router und Modem, findet auch nix. Weder im WAN Port, noch leuchtet das Lämpchen an einem LAN Port wenn ich das Modem dort mal anschließe.
Der Router geht bei mir zu Hause. Gibt es Router die Cat6 UTP nicht unterstützen? Könnte es noch andere Gründe geben?
Kurz: sobald der Router im Spiel ist geht es nicht mehr.
 
DerZong

DerZong

Dabei seit
12.10.2004
Beiträge
4.703
Alter
43
Bleibt nur noch zu klären, um was für ein Modem es sich handelt und wie du konkret die Verbindung aufbaust wenn du das Modem direkt an den PC angeschlossen hast (Zugangsdaten ja/nein). Evtl. muss im Router bei den Grundeinstellungen etwas anderes eingestellt werden.

Es kann aber auch sein, dass Router und Modem nicht miteinander harmonieren (ein "Wireless-G"-Router ist doch schon etwas älter), oder aber dein Kabelanbieter unterbindet ein "Anschluss-Verteilen" mittels Router.
 
Thema:

Cat6 UTP Kabel - Keine Verbindung zwischen Modem und Router

Cat6 UTP Kabel - Keine Verbindung zwischen Modem und Router - Ähnliche Themen

Ich bekomme keine GBit-Verbindung hin - helft mir bitte!: Hallo, ich habe zwischen meinem PC und meinem NAS nur eine max. Übertragungsgeschwindigkeit von etwa 10MB/s (also typisch 100M-LAN)...
Ratgeber: DSL-Router perfekt anschließen: Ihr DSL-Router bildet die Brücke zwischen dem Internet und dem lokalen Netzwerk. Die Geräte bieten umfassende Konfigurations-Möglichkeiten. In...
Oben