GELÖST Bootprobleme...

Diskutiere Bootprobleme... im Win7 - 64-Bit Version Forum im Bereich Windows 7 Forum; Hallo community, habe seit Tagen immer dieses problem,nämlich: ich habe einen neuen rechner gekauft bzw.zusammengebaut. und direkt windows 7 x64...
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
Hallo community,
habe seit Tagen immer dieses problem,nämlich:
ich habe einen neuen rechner gekauft bzw.zusammengebaut.
und direkt windows 7 x64 installiert. Komischerweise bekomme ich beim booten IMMER 1-6 bluescreens bis windows hochgefahren ist.was könnte das problem sein?

Mein PC : Asus Crosshair III Formula
AMD Phenom II X4 965(4x3,4 Ghz)
4GB G-Skill 1600MHz DDR3 Ram
Zotac GTX275
750W netzteil
Samsung Spinpoint F1 750GB Sata II 32MB Cache
 
hundesohn

hundesohn

Dabei seit
21.01.2002
Beiträge
2.003
Alter
53
Ort
Ruhrpott
da meine kristallkugel noch nicht wieder aus der werkstatt ist, müßtest du uns etwas mehr infos geben. zum beispiel was der bluescreen sagt ;)

hundesohn
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
ja sry ehhhmmm...

A problem has been detected and Windows has been shut down to prevent damage
to your computer.

The problem seems to be caused by the following file: ntoskrnl.exe

SYSTEM_THREAD_EXCEPTION_NOT_HANDLED

If this is the first time you've seen this stop error screen,
restart your computer. If this screen appears again, follow
these steps:

Check to make sure any new hardware or software is properly installed.
If this is a new installation, ask your hardware or software manufacturer
for any Windows updates you might need.

If problems continue, disable or remove any newly installed hardware
or software. Disable BIOS memory options such as caching or shadowing.
If you need to use safe mode to remove or disable components, restart
your computer, press F8 to select Advanced Startup Options, and then
select Safe Mode.

Technical Information:

*** STOP: 0x1000007e (0xffffffffc0000005, 0xfffff80002bb121f, 0xfffff880031a1a48,
0xfffff880031a12a0)

*** ntoskrnl.exe - Address 0xfffff80002bb121f base at 0xfffff8000284f000 DateStamp
0x4a5bc600
 
Dirk

Dirk

Dabei seit
27.03.2007
Beiträge
6.205
Ort
Bonn / Germany
Hallo community,
habe seit Tagen immer dieses problem,nämlich:
ich habe einen neuen rechner gekauft bzw.zusammengebaut.
und direkt windows 7 x64 installiert. Komischerweise bekomme ich beim booten IMMER 1-6 bluescreens bis windows hochgefahren ist.was könnte das problem sein?

Mein PC : Asus Crosshair III Formula
AMD Phenom II X4 965(4x3,4 Ghz)
4GB G-Skill 1600MHz DDR3 Ram
Zotac GTX275
750W netzteil
Samsung Spinpoint F1 750GB Sata II 32MB Cache
Windows 7 fährt aber letztendlich immer hoch nach den Bluescreens ?

Wenn JA, was sagt denn der Gerätemanager ? Werden alle Geräte erkannt oder gibt es unbekannte Geräte ?
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
wenn ich glück habe fährt der pc nach dem 3 versuch hoch,alle geräte werden erkannt bis auf bei ATK0110 ACPI Utility da steht dann da : Die digitale Signatur der für dieses Gerät erforderlichen Treiber kann nicht überprüft werden. Bei einer vor Kurzem durchgeführten Änderung an Hardware oder Software wurde möglicherweise eine Datei installiert, die falsch signiert oder beschädigt ist. Möglicherweise handelt es sich auch um schädliche Software einer unbekannten Quelle. (Code 52)
 
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
Soviele Bluescreen sind meist ein Zeichen von defektem RAM oder defekten Bauteilen am Motherboard.

Am besten mit Ubuntu-CD testen und wenn dort Probleme auftauchen PC komplett tauschen.
Am besten mit Ubuntu 32 und 64bit
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
Achja was ich noch vergessen habe zu sagen ist:wenn ich geschafft habe den pc zu starten dass ich den benutzen kann ,dann kann ich den pc an und ausmachen wie ich will,bis zum nächsten Tag .
 
WillyV

WillyV

C64
Dabei seit
09.01.2008
Beiträge
3.217
Ort
mitten in Österreich
Klingt danach, dass irgendein Bauteil erst Kontakt kriegt, wenn er warm wird.

Wenn Du den PC selbst zusammengebaut hast, wird es ja nicht so schwer sein, alles was drin steckt (ausgenommen CPU!) mal rauszuziehen und sorgfältig neu reinzustecken.
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
also die ubuntu cd sagt dass es keine fehler gibt.
soll ich jetzt wirklich den ganzen pc komplett auseinander nehmen und wieder zsm. stecken? oder habt ihr noch ne andere Idee
 
Mike

Mike

i7-6700HQ
Team
Dabei seit
21.09.2006
Beiträge
24.383
Ort
in der Nähe eines Rechners
also die ubuntu cd sagt dass es keine fehler gibt.
soll ich jetzt wirklich den ganzen pc komplett auseinander nehmen und wieder zsm. stecken? oder habt ihr noch ne andere Idee
Wenn die Linux-CD meint, dass alles i.O. ist, dann ists auch zu 99.99% so.
Tippe auf Problem mit AHCI für die Festplatten oder einen falschen Treiber der mitinstalliert wird mit Win7.
Eventuell abgesichert testen und alles entfernen was nicht Standard ist.
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
sry weiß grad nicht wie ich das anstellen soll,was soll ich machen?
z.B. was standart is oder nicht und so weiter.
 
WillyV

WillyV

C64
Dabei seit
09.01.2008
Beiträge
3.217
Ort
mitten in Österreich
Hast Du Ubuntu am Morgen als erstes gestartet, oder untertags, wenn eh ein Neustart mit Windows auch klappt?

Mir verschließt sich ein wenig die Technik dahinter, dass sich ein Treiber beim 7. Neustart auf einmal selbst repariert....
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
ich habe den test grade eben ausgeführt.
_______________

ich hab eigl. alle treiber selbst installiert.
also soll ich mal meinen kompletten pc nochmal auseinander bauen und wieder zsm.?
_________________

soo hab meinen pc nochmal auseinander gebaut und abkühlen lassen,danach hab ich in wieder zsm. gebaut und er ist einwandfrei hochgefahren,keine beschwerden,gar nichts.Und er war eiskalt.werde euch morgen nochmal berichten wie er hochgefahren ist ect.
 
Zuletzt bearbeitet von einem Moderator:
Dirk

Dirk

Dabei seit
27.03.2007
Beiträge
6.205
Ort
Bonn / Germany
Ich drücke Dir die Daumen, dass es "nur" an einer nicht ordenlich eingesteckten Hardwarekomponente lag. :up
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
Danke,für eure Hilfe werde euch dann morgen von meinem Versuch ihn hochzufahren erzählen
 
T

Tupac65

Threadstarter
Dabei seit
08.03.2010
Beiträge
9
Okay sry das ich so spät antworte ,wollte prüfen ob es wirklich klappt.Nach dem zusammenbau klappt der pc astrein :D bis jetzt keine probleme,gar keine mehr :D Danke für eure Hilfe :D
 
Thema:

Bootprobleme...

Bootprobleme... - Ähnliche Themen

  • Windows Bootprobleme und Datein, die der Resourcenschutz nicht reparieren konnte

    Windows Bootprobleme und Datein, die der Resourcenschutz nicht reparieren konnte: Hallo liebe Community, Ich hab seit ein paar Tagen ein heftiges Problem mit meinem System. Ich hatte in letzter Zeit öfter mal einen Bluescreen...
  • Frage in die Runde zum Surface Pro 7 mit Bootproblemen

    Frage in die Runde zum Surface Pro 7 mit Bootproblemen: Hallo, Ich habe seit etwa ende März 2020 das SP7 mit der Win Version: 1909 18363.836 Nun ist es so, das immer wider mal beim Starten das...
  • Bootprobleme nach Creators Update Windows 10

    Bootprobleme nach Creators Update Windows 10: Hallo, nachdem Windows meinte das Creators Update installieren zu müssen, kommt es immer wieder vor, dass der PC beim Booten hängen bleibt...
  • Start & Bootprobleme

    Start & Bootprobleme: Guten Morgen Leute ;) Seit einigen Wochen habe ich einige Problem bei meinem Windows 10 Pc. Wenn er komplett vom Strom genommen ist (Power Off...
  • Ähnliche Themen
  • Windows Bootprobleme und Datein, die der Resourcenschutz nicht reparieren konnte

    Windows Bootprobleme und Datein, die der Resourcenschutz nicht reparieren konnte: Hallo liebe Community, Ich hab seit ein paar Tagen ein heftiges Problem mit meinem System. Ich hatte in letzter Zeit öfter mal einen Bluescreen...
  • Frage in die Runde zum Surface Pro 7 mit Bootproblemen

    Frage in die Runde zum Surface Pro 7 mit Bootproblemen: Hallo, Ich habe seit etwa ende März 2020 das SP7 mit der Win Version: 1909 18363.836 Nun ist es so, das immer wider mal beim Starten das...
  • Bootprobleme nach Creators Update Windows 10

    Bootprobleme nach Creators Update Windows 10: Hallo, nachdem Windows meinte das Creators Update installieren zu müssen, kommt es immer wieder vor, dass der PC beim Booten hängen bleibt...
  • Start & Bootprobleme

    Start & Bootprobleme: Guten Morgen Leute ;) Seit einigen Wochen habe ich einige Problem bei meinem Windows 10 Pc. Wenn er komplett vom Strom genommen ist (Power Off...
  • Oben